
<!doctype html>
<html lang="en-US">
<head>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K39LJF9');</script>
		<!-- End GTM -->
	
	

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Child Brides: Closer Than You Think - Women&#039;s eNews</title>
	<link rel="canonical" href="https://womensenews.org/2021/10/child-brides-closer-than-you-think/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Child Brides: Closer Than You Think - Women&#039;s eNews" />
	<meta property="og:description" content="In most U.S. states, the minimum marriage age for minors that have parental consent ranges from 12 to 17 years old." />
	<meta property="og:url" content="https://womensenews.org/2021/10/child-brides-closer-than-you-think/" />
	<meta property="og:site_name" content="Women&#039;s eNews" />
	<meta property="article:published_time" content="2021-10-27T15:03:10+00:00" />
	<meta property="article:modified_time" content="2021-10-28T14:12:58+00:00" />
	<meta property="og:image" content="https://womensenews.org/wp-content/uploads/2021/10/child-marriage-e1635346927601.jpeg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rosalind C. Barnett" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://womensenews.org/#website","url":"https://womensenews.org/","name":"Women&#039;s eNews","description":"Covering Women&#039;s Issues, Changing Women&#039;s Lives","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://womensenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://womensenews.org/2021/10/child-brides-closer-than-you-think/#primaryimage","inLanguage":"en-US","url":"https://womensenews.org/wp-content/uploads/2021/10/child-marriage-e1635346927601.jpeg","contentUrl":"https://womensenews.org/wp-content/uploads/2021/10/child-marriage-e1635346927601.jpeg","width":500,"height":333},{"@type":"WebPage","@id":"https://womensenews.org/2021/10/child-brides-closer-than-you-think/#webpage","url":"https://womensenews.org/2021/10/child-brides-closer-than-you-think/","name":"Child Brides: Closer Than You Think - Women&#039;s eNews","isPartOf":{"@id":"https://womensenews.org/#website"},"primaryImageOfPage":{"@id":"https://womensenews.org/2021/10/child-brides-closer-than-you-think/#primaryimage"},"datePublished":"2021-10-27T15:03:10+00:00","dateModified":"2021-10-28T14:12:58+00:00","author":{"@id":"https://womensenews.org/#/schema/person/e28125f59c44ad5102443f135b27bf18"},"breadcrumb":{"@id":"https://womensenews.org/2021/10/child-brides-closer-than-you-think/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://womensenews.org/2021/10/child-brides-closer-than-you-think/"]}]},{"@type":"BreadcrumbList","@id":"https://womensenews.org/2021/10/child-brides-closer-than-you-think/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://womensenews.org/"},{"@type":"ListItem","position":2,"name":"Child Brides: Closer Than You Think"}]},{"@type":"Person","@id":"https://womensenews.org/#/schema/person/e28125f59c44ad5102443f135b27bf18","name":"Rosalind C. Barnett","image":{"@type":"ImageObject","@id":"https://womensenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0019cbccff8ebb27d55505ed4bd36a12?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0019cbccff8ebb27d55505ed4bd36a12?s=96&d=mm&r=g","caption":"Rosalind C. Barnett"},"description":"Rosalind C. Barnett is a co-author of \"The New Soft War on Women: How the Myth of Female Ascendance is Hurting Women, Men \u2014 and Our Economy.\" (Tarcher/Penguin)","url":"https://womensenews.org/author/rosalind-c-barnett/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//c3faa9.womensenews.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; Feed" href="https://womensenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; Comments Feed" href="https://womensenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; Child Brides: Closer Than You Think Comments Feed" href="https://womensenews.org/2021/10/child-brides-closer-than-you-think/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womensenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://womensenews.org/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.24' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://womensenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='sb-style-css'  href='https://womensenews.org/wp-content/plugins/sb-infinite-scroll/assets/css/sbsa.css?ver=1.0' media='all' />
<link rel='stylesheet' id='sb-animate-style-css'  href='https://womensenews.org/wp-content/plugins/sb-infinite-scroll/assets/css/animate.css?ver=1.0' media='all' />
<style id='spai-fadein-inline-css'>
img[data-spai]{opacity: 0;} div.woocommerce-product-gallery img[data-spai]{opacity: 1;} img[data-spai-egr],img[data-spai-upd] {transition: opacity .5s linear .2s;-webkit-transition: opacity .5s linear .2s;-moz-transition: opacity .5s linear .2s;-o-transition: opacity .5s linear .2s; opacity: 1;}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Oswald%3Awght%40200%3B400%3B500&#038;display=swap&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='womensenews-style-css'  href='https://womensenews.org/wp-content/themes/womensenews/assets/dist/site.bundle.css?ver=1.0.0' media='all' />
<script src='https://womensenews.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://womensenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='gp-ajax-script-js-extra'>
var ajax_object = {"ajax_url":"https:\/\/womensenews.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://womensenews.org/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-ajax-script.js?ver=5.8.1' id='gp-ajax-script-js'></script>
<script src='https://womensenews.org/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-admin-script.js?ver=5.8.1' id='gp-admin-script-js'></script>
<link rel="https://api.w.org/" href="https://womensenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://womensenews.org/wp-json/wp/v2/posts/8220903" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://womensenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://womensenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://womensenews.org/?p=8220903' />
<link rel="alternate" type="application/json+oembed" href="https://womensenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomensenews.org%2F2021%2F10%2Fchild-brides-closer-than-you-think%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://womensenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomensenews.org%2F2021%2F10%2Fchild-brides-closer-than-you-think%2F&#038;format=xml" />
<link rel="Shortcut Icon" type="image/x-icon" href="https://womensenews.org/wp-content/uploads/2021/07/WEN-favicon.svg" /><style type="text/css" id="theme-options-css">body {background:#FFFFFF;color:#111111;}.header {background:#FFFFFF;border-color:#fff7f7;}.site-title a:hover img, .site-title a:active img {filter: drop-shadow(2px 2px 4px var(--tw-ring-color));}.site-title a span, .primary-menu li[class*=menu-item] a {color:#252535;}.primary-menu.responsive li[class*=menu-item] a:hover, .primary-menu.responsive li[class*=menu-item] a:active {}.primary-menu li[class*=menu-item--support] span {background-color:#288a9d;}.primary-menu li[class*=menu-item--support] a {color:#ffffff;}.primary-menu li[class*=menu-item--support] a:hover, .primary-menu li[class*=menu-item--support] a:active {}.primary-menu li[class*=menu-item--support] a:hover span, .primary-menu li[class*=menu-item--support] a:active span {background:#2f9eb5;}.primary-menu.responsive li[class*=menu-item--support] span {background-color:#F9DC6B;}.primary-menu.responsive li[class*=menu-item--support] a {color:#252535;}.primary-menu li[class*=menu-item--support] a:hover, .primary-menu li[class*=menu-item--support] a:active {border-bottom: rgba(255, 255, 255, 0);}.primary-menu li[class*=menu-item--support] a:hover span, .primary-menu li[class*=menu-item--support] a:active span {background: #Ed1c24;}.hamburger .hamburger-inner, .hamburger .hamburger-inner::before, .hamburger .hamburger-inner::after {background-color:#252535;}.hamburger.is-active .hamburger-inner, .hamburger.is-active .hamburger-inner::before, .hamburger.is-active .hamburger-inner::after {background-color:#252535;}.hamburger:hover, .hamburger:active, .hamburger.is-active:hover, .hamburger.is-active:active {filter: drop-shadow(2px 2px 4px var(--tw-ring-color));}.primary-menu.responsive, .sub-menu {background:#ffffff;border-color:#E5E7EB;top: 16px;}.primary-menu.responsive a, .sub-menu .menu-item a, .search-submit {color:#252535;}.sub-menu .menu-item a:hover, .sub-menu .menu-item a:active {color:#ED1D24;}.search-form:hover {background-color:#ffffff;}.search-form input[type='search'], .search-form input[type='search']::placeholder {color:#252535;}.search-form input[type='search'] {border-color:#252535;}.search-form.open {background-color: #ffffff;}h1, h2, h3, h4, h5, h6 {color: #111111;}.entry-content button {background:#298a9e;color:#ffffff;}.entry-content a, .post a {color:#111111;}.entry-content a:hover, .entry-content a:active, .post a:hover, .post a:active
	 {color:#111111;}.site-footer {background:#231f20;border-color:#E5E7EB;}</style><link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>

<body class="post-template-default single single-post postid-8220903 single-format-standard wp-custom-logo wp-embed-responsive antialiased post-child-brides-closer-than-you-think no-sidebar">


	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K39LJF9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End GTM (noscript) -->

<div id="page" class="site">
	<a class="sr-only skip-link" href="#primary">Skip to content</a>

	<header id="masthead" class="shadow-xl header">
		<div class="grid mx-auto max-w-7xl grid-cols-header auto-rows-fr">
			<div class="site-branding">
				<div class="site-title"><a href="https://womensenews.org/" rel="home"><img alt="Women&#039;s eNews" class="site-title--image" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwNyUyRndlbi1sb2dvLWhyLnN2ZyIgZGF0YS13PSIxIiBkYXRhLWg9IjEiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" width="100%" height="100%" /></a></div><div class="sr-only site-description">Covering Women&#039;s Issues, Changing Women&#039;s Lives</div>			</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation">
				<button class="menu-toggle hamburger hamburger--slider" aria-controls="primary-menu" aria-expanded="false" id="hamburger">
					<span class="hamburger-box">
						<span class="hamburger-inner"></span>
					</span>
				</button><!-- .menu-toggle -->
				<div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-22940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22940"><a href="#news" class="text-lg hover:text-wenews-red">News</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://womensenews.org/arts/" class="text-lg hover:text-wenews-red">Arts &#038; Culture</a></li>
	<li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://womensenews.org/crime-law/" class="text-lg hover:text-wenews-red">Crime &#038; Law</a></li>
	<li id="menu-item-21155" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21155"><a href="https://womensenews.org/health-science/" class="text-lg hover:text-wenews-red">Health &amp; Science</a></li>
	<li id="menu-item-21159" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21159"><a href="https://womensenews.org/politics/" class="text-lg hover:text-wenews-red">Politics</a></li>
	<li id="menu-item-21160" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21160"><a href="https://womensenews.org/employment/" class="text-lg hover:text-wenews-red">Employment</a></li>
</ul>
</li>
<li id="menu-item-23054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23054"><a href="https://womensenews.org/commentary/" class="text-lg hover:text-wenews-red">Commentary</a></li>
<li id="menu-item-23053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23053"><a href="https://womensenews.org/teen-voices/" class="text-lg hover:text-wenews-red">Teen Voices</a></li>
<li id="menu-item-8220593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8220593"><a href="https://womensenews.org/vip-guest-writers/" class="text-lg hover:text-wenews-red">VIP Guest Writers</a></li>
<li id="menu-item-23369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23369"><a href="https://womensenews.org/about/" class="text-lg hover:text-wenews-red">About Us</a></li>
<li id="menu-item-8108985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108985"><a href="https://womensenews.org/events/" class="text-lg hover:text-wenews-red">Virtual Event: November 16th, 2021 @ 8pm (EST)</a></li>
<li id="menu-support" class="menu-item--support"><a href="https://womensenews.org/donate-now/"> <span>Donate Now</span></a></li><li id="menu-support" class="menu-item--support"><a href="https://womensenews.org/vip-membership/"> <div class="block px-3 py-2 text-lg leading-7 text-white bg-wenews-red hover:bg-wenews-turquoise">VIP Membership</div></a></li><li id="menu-search" class="menu-item--search">

<form role="search" method="get" id="search-form" class="search-form" action="https://womensenews.org/">
	<label class="sr-only" for="s"></label>
	<input type="search" placeholder="What are you searching for?" value="" name="s" id="s" class="search-input">
	<button type="submit">
		<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGaWNvbi1zZWFyY2guc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" />
		<span class="sr-only">Search.</span>
	</button>
</form>

<button class="search-toggle" aria-controls="search-form" aria-expanded="false" id="search-toggle">
	<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGaWNvbi1zZWFyY2guc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" />
	<span class="sr-only">Search.</span>
</button>
</li><li id="menu-account" class="menu-item--login" title="Login"><a href="https://womensenews.org/log-in/"><span class="lg:sr-only">Login</span> <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGaWNvbi1sb2dpbi5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" /></a></li></ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->
<main id="primary" class="pt-20 site-main"><div class="single-header">
  
			<div class="flex flex-wrap justify-center max-w-4xl mx-auto">
			<img width="836" height="557" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4MzYgNTU3IiB3aWR0aD0iODM2IiBoZWlnaHQ9IjU1NyIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjEwJTJGY2hpbGQtbWFycmlhZ2UtODM2eDU1Ny5qcGVnIiBkYXRhLXc9IjgzNiIgZGF0YS1oPSI1NTciIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="w-full wp-post-image" alt=""   />			</div>

		  <div class="max-w-3xl px-4 pb-6 mx-auto md:px-0">
    <a href='https://womensenews.org/child-marriage/' class='bg-gray-100 px-2 py-1 mr-1 mt-2 inline-block'>
                <span class='mb-1'>Child Marriage</span>
              </a><a href='https://womensenews.org/commentary/' class='bg-gray-100 px-2 py-1 mr-1 mt-2 inline-block'>
                <span class='mb-1'>Commentary</span>
              </a>    <a href="https://womensenews.org/2021/10/child-brides-closer-than-you-think/"><h1 class="mt-2 text-3xl md:text-4xl xl:text-5xl xl:leading-tight">Child Brides: Closer Than You Think</h1></a>
    <div class='mt-2 font-serif text-xl leading-8 text-gray-500'>In most U.S. states, the minimum marriage age for minors that have parental consent ranges from 12 to 17 years old.</div>
    <div class="flex items-baseline">
      <div class="mr-auto">
        <div class="mt-3 text-sm md:text-base">
          
<div class="flex items-center">
      <div class="relative z-0 flex -space-x-2 overflow-hidden">
                    <div class="relative z-10 inline-block overflow-hidden rounded-full ring-2 ring-white h-10 w-10">
          <img alt="" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNDAgMTQwIiB3aWR0aD0iMTQwIiBoZWlnaHQ9IjE0MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjEwJTJGYXV0aG9yLXJvc2FsaW5kLWMtYmFybmV0dC0xNDB4MTQwLmpwZyIgZGF0YS13PSIxNDAiIGRhdGEtaD0iMTQwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="avatar avatar-100" height="100" width="100"/>        </div>
              <div class="relative z-10 inline-block overflow-hidden rounded-full ring-2 ring-white h-10 w-10">
          <img alt="" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNDAgMTQwIiB3aWR0aD0iMTQwIiBoZWlnaHQ9IjE0MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjA1JTJGYXV0aG9yLWNhcnlsLXJpdmVycy0xNDB4MTQwLmpwZyIgZGF0YS13PSIxNDAiIGRhdGEtaD0iMTQwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="avatar avatar-100" height="100" width="100"/>        </div>
          </div>
    <div class="ml-2 byline">
    <a href="https://womensenews.org/author/rosalind-c-barnett/" title="Posts by Rosalind C. Barnett" class="author url fn" rel="author">Rosalind C. Barnett</a> and <a href="https://womensenews.org/author/caryl-rivers/" title="Posts by Caryl Rivers" class="author url fn" rel="author">Caryl Rivers</a><br/><span class="text-gray-500">October 27, 2021</span>  </div>
</div>        </div>
      </div>
      <div class="flex items-center">
        <div class="mr-2">Share:</div>
        <div><a class='inline-block mr-2' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwomensenews.org%2F2021%2F10%2Fchild-brides-closer-than-you-think%2F&quote=Child+Brides%3A+Closer+Than+You+Think'>
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGZmFjZWJvb2suc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+' data-spai='1' class='w-6 h-6' />
					</a><a class='inline-block mr-2' target='_blank' href="https://twitter.com/share?text=Child+Brides%3A+Closer+Than+You+Think&url=https%3A%2F%2Fwomensenews.org%2F2021%2F10%2Fchild-brides-closer-than-you-think%2F">
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGdHdpdHRlci5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=' data-spai='1' class='w-6 h-6' />
					</a><a class='inline-block mr-2' target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwomensenews.org%2F2021%2F10%2Fchild-brides-closer-than-you-think%2F&title=Child+Brides%3A+Closer+Than+You+Think'>
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGbGlua2VkaW4uc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+' data-spai='1' class='w-6 h-6' />
					</a><a class='inline-block mr-2' target='_blank' href="https://www.reddit.com/submit?url=https%3A%2F%2Fwomensenews.org%2F2021%2F10%2Fchild-brides-closer-than-you-think%2F&title=Child+Brides%3A+Closer+Than+You+Think">
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGcmVkZGl0LnN2ZyIgZGF0YS13PSIxIiBkYXRhLWg9IjEiIGRhdGEtYmlwPSIiPjwvc3ZnPg==' data-spai='1' class='w-6 h-6' />
					</a></div>      </div>
    </div>
  </div>
</div><div class="max-w-3xl px-4 pt-6 pb-12 mx-auto border-t border-gray-300 lg:px-0">
  <div class="post-content">
    
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Headlines are sprouting everywhere about new court cases which may endanger Roe v Wade. But abortion is not the only issue that&nbsp;is critical to female control of their bodies. We tend to think about child marriages as something that happens in distant third-world countries, but not in the U.S. Unfortunately, that is far from true.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; In this country, there is no federal legislation regarding age of marriage, and states have the right to set their own standards, leading to tremendous state-by-state variation. Forty-five states in America continue to allow girls and boys under 18 to wed. Nine states have established no absolute minimum age for marriage. Girls as young as 10 are occasionally married quite legally in the United States. Nine states have established no absolute minimum age for marriage.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.unchainedatlast.org/united-states-child-marriage-problem-study-findings-april-2021/">A 2021 study</a>&nbsp;found that nearly 300,000 children — age 17 and under — were married in the United States from 2000 to 2018. An overwhelming majority were 16- or 17- year-old girls, on average marrying a man four years older. But more than 1,000 were 14 or younger, and five were only 10 years old. </p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; According to <a href="https://worldpopulationreview.com/state-rankings/states-that-allow-child-marriage">World Population Review</a>, “In most U.S. states, the minimum marriage age for minors that have parental consent ranges from 12 to 17 years old.&nbsp;<a href="https://worldpopulationreview.com/states/california-population">California</a>&nbsp;and Mississippi do not set minimum ages for minors to marry with parental consent. Massachusetts has the lowest minimum marriage ages with parental consent of&nbsp;12 for girls and 14 for boys.”</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Let&#8217;s consider the story of Patricia Abatemarco, now 55, who was married just after her 14th birthday to a man who was 27. “There was nothing romantic about it. I wasn’t in love with him. I didn’t have a crush on him. I was afraid of him,” she told the <em>New York Times.</em> A judge in Florence, Ala., married the couple in the courthouse, and then the couple went to the park outside — where the new bride spotted a playground and left the groom to play on the jungle gym. According to her, the path to marriage began when she was 12 and living in a middle-class home. Her parents were secular, but she had become quite religious and during a personal crisis sought help from an evangelical Christian telephone hotline. A counselor, Mark, showed up and offered free counseling services; these became increasingly intense, she said, and he began to forcibly rape her repeatedly. At 13 she became pregnant, Mark and her mother favored marriage to solve the problem. For Abatemarco’s mother, it averted the stigma of an out-of-wedlock baby in the house, and for Mark it allowed him to dodge rape charges. Abatemarco desperately wanted to keep the baby, in hopes of having someone to love and comfort her, and her mom told her this was the only way she could do so. Mark soon began to beat her repeatedly, and she was finally, with the help of her horrified parents, able to divorce him, “on a school day, with enough time to catch her 11th-grade English class.”</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; As recently as 2017,&nbsp; Child marriage was allowed in some form in all 50 states.&nbsp;Five states have completely barred marriages by people under 18: Delaware, Minnesota, New Jersey, Pennsylvania and (just this month) Rhode Island. New York passed a similar law in August. “Child marriage is currently legal in 44 states (only Delaware, Minnesota, New Jersey, New York, Pennsylvania, and Rhode Island have set the minimum age at 18 and eliminated all exceptions), and 20 U.S. states do not require any minimum age for marriage, with a parental or judicial waiver, reports the <em>Times.&nbsp;</em></p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Child marriage has been deemed a “human rights abuse” by the U.S. State Department. Research shows that it “can contribute to long-term harms to girls that can effectively end their childhood, including: Inability to complete their education; Economic hardship; Increased risk of domestic violence; Early pregnancy; Damage to physical and mental health.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; However, there is a legal, but questionable, loophole. The advocacy group <a href="https://www.equalitynow.org/learn_more_child_marriage_us">Equality Now reports</a>, <strong>“</strong>Statutory rape is when one of the parties to sexual activity is below the age of consent. It does not have to be forcible, because a minor is not legally able to consent. Federal legislation deems it to be a crime to ‘knowingly engage in a sexual act with another person’ who is between the ages of 12 and 16 and is at least four years younger than the perpetrator. However, there is a catch. Legislation “allows a defense to this crime when the persons engaging in the sexual act were at that time married to each other. This “get-out-of-jail” card means that, at the federal level, child marriage is viewed as a valid defense to statutory rape.”</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; But at long last, change is in the air. In New York, reports <a href="https://thehill.com/homenews/state-watch/564460-new-york-bans-underage-marriages-raises-age-of-consent-to-18"><em>The Hill</em>,</a> the bill that former governor&nbsp;<a href="https://thehill.com/people/andrew-cuomo">Andrew Cuomo</a>&nbsp;recently signed into law “ eliminated the previous exception of allowing 17-year-olds to get married with the consent of parents and the courts.” The law took effect on August 21.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; North Carolina is also undergoing transformation. The <em>Associated Press</em> &nbsp;noted that the state, &nbsp;“Known for its coastlines and mountains, has also developed a more dubious reputation recently: as a regional destination for adults who want to marry children.”</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; The state recently took action. In August, &nbsp;Gov. Roy Cooper signed a bill outlawing the marriage of pregnant 14- and 15-year-olds and banning 16- and 17-year-olds from marrying someone who is four years older than they are. He told the <em><a href="https://www.newsobserver.com/news/politics-government/article253635118.html">Raleigh News and and Observe</a>r</em>, “This legislation is an important step toward ending child marriage in North Carolina and instituting more protections for children. While it falls short of raising the age of marriage to 18, it will make our state a safer place for children.”</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; But as the <a href="https://apnews.com/article/lifestyle-north-carolina-bills-6a16aab6b0847a3600e29fd243e9c578"><em>AP</em> pointed out</a>, &nbsp;“North Carolina still allows pregnant and parenting children to marry as young as 14 with a court order, sometimes in direct opposition to a state statutory rape law, which criminalizes sex with a person age 15 or under, with few exceptions.”</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; In the U.S., about 200,000 minors have married between 2000 and 2015. Of the 200,000 child marriages:</p>



<ul><li>67% of the children were 17</li><li>29% of the children were 16</li><li>4% of the children were 15</li><li>Less than 1% of children were 14 or under</li><li>There were 51 cases of 13-year-olds getting married and 6 cases were of 12-year-olds</li></ul>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; According to the Pew Research Center, child marriage is more common in the southern United States, including the states of&nbsp;<a href="https://worldpopulationreview.com/states/west-virginia-population">West &nbsp;Virginia</a>,&nbsp;<a href="https://worldpopulationreview.com/states/florida-population">Florida</a>,&nbsp;<a href="https://worldpopulationreview.com/states/texas-population">Texas</a>,&nbsp;<a href="https://worldpopulationreview.com/states/tennessee-population">Tennessee</a>,&nbsp;<a href="https://worldpopulationreview.com/states/arkansas-population">Arkansas</a>, and&nbsp;<a href="https://worldpopulationreview.com/states/north-carolina-population">North Carolina</a>. California and&nbsp;<a href="https://worldpopulationreview.com/states/nevada-population">Nevada</a>&nbsp;have high incidences of child marriage as well.</p>



<p>Only five&nbsp; states&nbsp; have banned underage marriages without exception:</p>



<ul><li><a href="https://worldpopulationreview.com/states/minnesota-population">Minnesota</a></li><li><a href="https://worldpopulationreview.com/states/delaware-population">Delaware</a></li><li><a href="https://worldpopulationreview.com/states/new-jersey-population">New Jersey</a></li><li><a href="https://worldpopulationreview.com/states/pennsylvania-population">Pennsylvania</a></li><li>New York</li></ul>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; This situation, however, &nbsp;still gets little attention with the media spotlight&nbsp;so intensely focused on the debate over Roe.</p>
  </div>
    <div>
    
<div id="disqus_thread"></div>
  </div>
</div><div class="border-t border-gray-200">
  <div class="max-w-3xl mx-auto py-12">
    <div class="md:grid md:grid-cols-2 md:gap-x-8 md:gap-y-12">
      <div class="relative mb-6 md:mb-0 post">
  <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2NDAgMjMxIiB3aWR0aD0iNjQwIiBoZWlnaHQ9IjIzMSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjA5JTJGMjFMZWFkZXJzTG9nby1jb3B5LTY0MHgyMzEuanBnIiBkYXRhLXc9IjY0MCIgZGF0YS1oPSIyMzEiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" alt="Announcing the Recipient of the Edie Windsor Champion for LGBTQAI+ Equality Award, 2021" >
  <a href="https://womensenews.org/2021/10/announcing-the-recipient-of-the-edie-windsor-champion-for-lgbtqai-equality-award-2021/" class="absolute top-0 bottom-0 left-0 right-0 z-20"></a>
  <div class="px-4 pt-2 bg-white">
    <a href="https://womensenews.org/2021/10/announcing-the-recipient-of-the-edie-windsor-champion-for-lgbtqai-equality-award-2021/">
      <h5 class="text-xl leading-8 text-wenews-dark">Announcing the Recipient of the Edie Windsor Champion for LGBTQAI+ Equality Award, 2021</h5>    </a>
    <div class="mt-2">
      
<div class="flex items-center">
      <div class="relative z-0 flex -space-x-2 overflow-hidden">
                    <div class="relative z-10 inline-block overflow-hidden rounded-full ring-2 ring-white h-8 w-8">
          <img width="100" height="100" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMzYgMzM2IiB3aWR0aD0iMzM2IiBoZWlnaHQ9IjMzNiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjA1JTJGV0VOLWZhdmljb24tMS0zMzZ4MzM2LnBuZyIgZGF0YS13PSIzMzYiIGRhdGEtaD0iMzM2IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="avatar avatar-100 photo wp-post-image" alt=""   />        </div>
          </div>
    <div class="ml-2 text-sm byline">
    <a href="https://womensenews.org/author/editors-at-womens-enews/" title="Posts by Editors at Women&#039;s eNews" class="author url fn" rel="author">Editors at Women&#039;s eNews</a><br/><span class="text-gray-500">October 9, 2021</span>  </div>
</div>    </div>
  </div>
  </div>


<div class="relative mb-6 md:mb-0 post">
  <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2NDAgNDIwIiB3aWR0aD0iNjQwIiBoZWlnaHQ9IjQyMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjEwJTJGaW4tc29saWRhcml0eS02NDB4NDIwLnBuZyIgZGF0YS13PSI2NDAiIGRhdGEtaD0iNDIwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="Longing to Leave Texas? These Firms Can Help!" >
  <a href="https://womensenews.org/2021/10/longing-to-leave-texas-these-firms-can-help/" class="absolute top-0 bottom-0 left-0 right-0 z-20"></a>
  <div class="px-4 pt-2 bg-white">
    <a href="https://womensenews.org/2021/10/longing-to-leave-texas-these-firms-can-help/">
      <h5 class="text-xl leading-8 text-wenews-dark">Longing to Leave Texas? These Firms Can Help!</h5>    </a>
    <div class="mt-2">
      
<div class="flex items-center">
      <div class="relative z-0 flex -space-x-2 overflow-hidden">
                    <div class="relative z-10 inline-block overflow-hidden rounded-full ring-2 ring-white h-8 w-8">
          <img width="100" height="100" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMzYgMzM2IiB3aWR0aD0iMzM2IiBoZWlnaHQ9IjMzNiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjA1JTJGV0VOLWZhdmljb24tMS0zMzZ4MzM2LnBuZyIgZGF0YS13PSIzMzYiIGRhdGEtaD0iMzM2IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="avatar avatar-100 photo wp-post-image" alt=""   />        </div>
          </div>
    <div class="ml-2 text-sm byline">
    <a href="https://womensenews.org/author/editors-at-womens-enews/" title="Posts by Editors at Women&#039;s eNews" class="author url fn" rel="author">Editors at Women&#039;s eNews</a><br/><span class="text-gray-500">October 31, 2021</span>  </div>
</div>    </div>
  </div>
  </div>


    </div>
  </div>
</div></main>
<footer class="py-16 border-t site-footer bg-wenews-dark">
  <div class="w-full max-w-screen-xl px-3 mx-auto lg:px-4 xl:px-0">
    <div class="w-full grid-cols-12 md:grid md:gap-x-4">
      <div class="md:col-span-3">
        <a href="https://womensenews.org">
								<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGd2VuLWxvZ28tZGFyay5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="Womens eNews" class="w-48 max-w-full mx-auto lg:mx-0 lg:w-56"/>
        </a>
      </div>
      <div class="mt-12 md:mt-0 md:col-span-3">
          <ul id="menu-footer-navigation" class="menu"><li id="menu-item-23370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23370 md:block mt-4 mr-2"><a href="https://womensenews.org/about/" class="text-gray-400 hover:text-white">About Us</a></li>
<li id="menu-item-23376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23376 md:block mt-4 mr-2"><a href="https://womensenews.org/about/staff/" class="text-gray-400 hover:text-white">Staff</a></li>
<li id="menu-item-8108871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108871 md:block mt-4 mr-2"><a href="https://womensenews.org/board-of-directors/" class="text-gray-400 hover:text-white">Board of Directors</a></li>
<li id="menu-item-23375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23375 md:block mt-4 mr-2"><a href="https://womensenews.org/about/womens-enews-partners/" class="text-gray-400 hover:text-white">Partners</a></li>
<li id="menu-item-23374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23374 md:block mt-4 mr-2"><a href="https://womensenews.org/about/our-awards/" class="text-gray-400 hover:text-white">Our Awards</a></li>
<li id="menu-item-23371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23371 md:block mt-4 mr-2"><a href="https://womensenews.org/about/become-a-womens-enews-intern/" class="text-gray-400 hover:text-white">Internships</a></li>
<li id="menu-item-23379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23379 md:block mt-4 mr-2"><a href="https://womensenews.org/about/contact-us/" class="text-gray-400 hover:text-white">Contact Us</a></li>
</ul>        </div>
        <div class="mt-12 md:mt-0 md:col-span-3">
          <ul id="menu-footer-bottom" class="menu"><li id="menu-item-8108928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108928 md:block mt-4 mr-2"><a href="https://womensenews.org/vip-membership/" class="text-gray-400 hover:text-white">VIP Membership</a></li>
<li id="menu-item-8108827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108827 md:block mt-4 mr-2"><a href="https://womensenews.org/donate-now/" class="text-gray-400 hover:text-white">Support Us</a></li>
<li id="menu-item-8108927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108927 md:block mt-4 mr-2"><a href="https://womensenews.org/donors/" class="text-gray-400 hover:text-white">Donors</a></li>
<li id="menu-item-8108826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108826 md:block mt-4 mr-2"><a href="https://womensenews.org/subscription-agreement/" class="text-gray-400 hover:text-white">Subscription Agreement</a></li>
<li id="menu-item-8108911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8108911 md:block mt-4 mr-2"><a href="https://womensenews.org/our-privacy-policy/" class="text-gray-400 hover:text-white">Privacy Policy</a></li>
<li id="menu-item-8108912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108912 md:block mt-4 mr-2"><a href="https://womensenews.org/terms-of-use/" class="text-gray-400 hover:text-white">Terms of Use</a></li>
<li id="menu-item-8108915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108915 md:block mt-4 mr-2"><a href="https://womensenews.org/account/" class="text-gray-400 hover:text-white">Account</a></li>
</ul>        </div>
        <div class="mt-12 md:mt-0 md:col-span-3">
			<ul class="mb-6 list-reset sns-wrapper"><li class="inline-block mt-4 mr-2 md:block md:mr-0"><a href="https://www.facebook.com/WomenseNews" rel="noopener" target="_blank" class="text-gray-400 no-underline hover:text-white sns-icons flex flex-row gap-2"><div class="theme-icon facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 150.667 279.708"><path class="icon-color" d="M44.667 218.375v-61.333H0v-50.667h44.667l.002-22.167c.002-23.881.56-31.015 3.113-39.83 6.744-23.28 21.606-37.183 45.817-42.862 9.977-2.34 32.752-1.929 52.038.94l5.03.748v43.171h-13.634c-14.887 0-18.804.54-24.366 3.358-4.908 2.487-8.248 6.095-10.48 11.32l-1.847 4.322-.213 20.5-.214 20.5h48.77l-.398 2.5c-.219 1.375-1.974 12.7-3.9 25.167l-3.502 22.666-20.442.177-20.44.176v122.647H44.666z" fill="rgb(37,37,53)" /></svg></div> <span class="theme-icon">Facebook</span></a></li><li class="inline-block mt-4 mr-2 md:block md:mr-0"><a href="https://twitter.com/womens_enews" rel="noopener" target="_blank" class="text-gray-400 no-underline hover:text-white sns-icons flex flex-row gap-2"><div class="theme-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.192 226.352"><path class="icon-color" d="M65.88 225.525c-21.204-2.991-41.146-9.637-58.066-19.351-4.162-2.39-7.677-4.455-7.81-4.588s3.16-.076 7.317.126c25.644 1.249 51.557-6.279 72.505-21.062l4.278-3.02-5.921-.854c-20.418-2.948-36.276-14.6-45.02-33.082-2.805-5.932-2.772-6.004 2.55-5.475 4.739.471 18.063-.608 18.993-1.538.3-.3-1.288-1.054-3.528-1.677-11.677-3.247-23.266-11.84-30.568-22.667-4.279-6.345-6.456-11.127-8.085-17.758-1.346-5.48-2.413-14.672-1.704-14.672.245 0 1.612.595 3.038 1.323 3.748 1.912 13.213 4.53 18.123 5.012l4.232.416-2-1.488c-1.1-.818-3.966-3.462-6.369-5.875-11.227-11.276-16.631-24.59-16.631-40.972 0-8.75 1.45-15.363 5.05-23.027l2.323-4.944 7.926 8.328c23.626 24.827 51.752 40.766 84.52 47.9 6.663 1.45 20.136 3.327 23.888 3.327h2.09l-.625-3.833c-.846-5.184-.182-18.912 1.153-23.833 1.596-5.889 7.107-16.762 10.79-21.29 6.33-7.782 17.344-15.366 27.062-18.633C180.936.453 187.85-.274 196.547.092c6.87.289 9.35.696 14.125 2.317 7.187 2.44 14.723 6.702 20.101 11.366 3.974 3.445 4.205 3.547 7.107 3.134 5.166-.736 18.696-5.565 26.167-9.34 3.942-1.99 7.167-3.531 7.167-3.423 0 .11-.773 2.1-1.717 4.424-3.438 8.46-10.887 18.006-18.215 23.342-2.212 1.612-3.9 3.052-3.752 3.2.678.679 16.154-2.988 23.506-5.568l8.156-2.863-3.897 5.113c-4.915 6.45-14.39 16.145-20.248 20.72l-4.5 3.515-.002 7.106c-.011 34.983-11.925 70.692-33.138 99.323-25.442 34.34-60.7 55.702-103.193 62.525-9.573 1.537-38.949 1.866-48.333.542z" fill="rgb(37,37,53)"/></svg></div> <span class="theme-icon">Twitter</span></a></li><li class="inline-block mt-4 mr-2 md:block md:mr-0"><a href="https://www.linkedin.com/company/women%27s-enews" rel="noopener noreferrer" target="_blank" class="text-gray-400 no-underline hover:text-white sns-icons flex flex-row gap-2"><div class="theme-icon linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 245.329 244.566"><g transform="translate(-8.368 -22.447)"><path class="icon-color" d="M12.268 185.346V103.68h50.667v163.333H12.268zm82.667 0V103.68H143.6v11.333c0 6.233.225 11.33.5 11.328.275-.003 1.182-1.2 2.016-2.659 3.81-6.672 13.112-14.693 21.7-18.711 12.946-6.059 34.456-6.897 49.232-1.92 16.955 5.712 27.741 17.778 32.474 36.325 3.636 14.246 3.62 13.97 3.907 72.804l.267 54.833h-50.762v-43.218c0-26.013-.287-46.116-.72-50.5-.824-8.33-3.09-15.874-5.972-19.878-4.492-6.243-12.8-9.54-22.308-8.855-15.438 1.112-23.538 8.703-26.804 25.118-.801 4.029-1.06 13.964-1.332 51.166l-.338 46.167H94.935zM31.6 80.766C16.603 77.486 6.193 62.213 8.756 47.248 11.454 31.502 26.78 20.222 41.945 22.82c8.9 1.525 18.035 7.762 21.599 14.747 4.18 8.193 4.53 18.523.892 26.297-3.928 8.395-11.584 14.752-20.213 16.786-5.03 1.186-7.624 1.21-12.622.117z" fill="var(--footer-links)" /><rect width="100%" height="100%" viewBox="12.268 12.268 242.477 254.745" ry="0" fill="none"/></g></svg></div></i> <span class="theme-icon">LinkedIn</span></a></li></ul>        </div>
    </div>
  </div>
	<div class="w-full max-w-screen-xl px-3 pt-6 mx-auto mt-8 text-center text-white border-t border-gray-700 lg:px-4 xl:px-0">
		© 2021 Women's eNews. Powered by <a class="text-gray-400 hover:text-white" href="https://indiegraf.com" target="_blank">Indiegraf Media</a>.	
	</div>
</footer>

</div>

<script type="text/javascript">
	;(function($) {
		var w = $(window);
		var is;
		is = {
			init: function() {
				
												$(document).ready(function() {
									if($('body .nav-links').length) {
										$('body .nav-links').before('<div id="sb-infinite-scroll-load-more-1" class="sb-infinite-scroll-load-more  "><a sb-processing="0">Load More</a><br class="sb-clear" /></div>');
																			}
									$('body .nav-links').addClass('sb-hide');
									$('body .post').addClass('sb-added');
								});
								$('body').on('click', '#sb-infinite-scroll-load-more-1 a', function(e) {
									e.preventDefault();
									if($('body .nav-previous a').length) {
										$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 1);
										var href = $('body .nav-previous a').attr('href');
										;																					$('#sb-infinite-scroll-load-more-1').hide();
											$('body .nav-links').before('<div id="sb-infinite-scroll-loader-1" class="sb-infinite-scroll-loader  "><img src="https://womensenewsp.wpengine.com/wp-content/plugins/sb-infinite-scroll/assets/img/ajax-loader.gif" alt=" " /><span>Loading...</span></div>');
																				$.get(href, function(response) {
											$('body .nav-links').html($(response).find('.nav-links').html());
											
											$(response).find('.posts .post').each(function() {
												$('body .posts .post:last').after($(this));
											});
											
											$('#sb-infinite-scroll-loader-1').remove();
											$('#sb-infinite-scroll-load-more-1').show();
											$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 0);
											;											$('body .post').not('.sb-added').addClass('animated fadeIn').one('webkitAnimationEnd mozAnimationEnd MSAnimationEnd oanimationend animationend', function() {
												$(this).removeClass('animated fadeIn').addClass('sb-added');
											});
										});
									} else {
										$('#sb-infinite-scroll-load-more-1').addClass('finished').removeClass('sb-hide');
										$('#sb-infinite-scroll-load-more-1 a').show().html('No more posts available...').css('cursor', 'default');
									}
								});
												
			},
			msieversion: function() {
				var ua = window.navigator.userAgent;
				var msie = ua.indexOf("MSIE ");
	
				if (msie > 0)      // If Internet Explorer, return version number
					return parseInt(ua.substring(msie + 5, ua.indexOf(".", msie)));

				return false;
			}
		};
		is.init();
		
	})(jQuery);
	
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Women's Survey Popup --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://c3faa9.womensenews.org/app/js/api.min.js';s.async=true;s.dataset.campaign='staoeyw4ca1qkho5yqrd';s.dataset.user='62330';s.dataset.api='a3faa8';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Women's eNews Cookies Acknowledgement --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://c3faa9.womensenews.org/app/js/api.min.js';s.async=true;s.dataset.campaign='ezrvmnub5svqysdvbcp8';s.dataset.user='62330';s.dataset.api='a3faa8';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var staoeyw4ca1qkho5yqrd_shortcode = true;var ezrvmnub5svqysdvbcp8_shortcode = true;		</script>
		<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"womensenews"};
</script>
<script src='https://womensenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"8220903 https:\/\/womensenews.org\/?p=8220903","disqusShortname":"womensenews","disqusTitle":"Child Brides: Closer Than You Think","disqusUrl":"https:\/\/womensenews.org\/2021\/10\/child-brides-closer-than-you-think\/","postId":"8220903"};
</script>
<script src='https://womensenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script id='spai-scripts-js-extra'>
var spai_settings = {"api_domain":"cdn.shortpixel.ai","api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_glossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/womensenews.org","plugin_url":"https:\/\/womensenews.org\/wp-content\/plugins\/shortpixel-adaptive-images","version":"3.0.0","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"","use_first_sizes":[],"lazy_bg_style":"","active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"wpc-variations":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"real3d-flipbook":false,"wp-grid-builder":false,"beaver-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"acf":true,"soliloquy":false,"jetpack":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-optimize":{"active":false,"enable_css":false,"enable_merging_of_css":false},"breeze":false,"smart-cookie-kit":false,"theme":"womensenews"},"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","webp_detect":"","extensions_to_nextgenimg":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/womensenews.org\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"figure\":2}","ajax_url":"https:\/\/womensenews.org\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]};
</script>
<script data-cfasync="false" src='https://womensenews.org/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai-2.0.min.js?ver=3.0.0' id='spai-scripts-js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/headroom/0.11.0/headroom.min.js?ver=1.0.0" defer="defer" type="text/javascript"></script>
<script src="https://womensenews.org/wp-content/themes/womensenews/assets/dist/site.bundle.js?ver=1.0.0" defer="defer" type="text/javascript"></script>
<script src='https://womensenews.org/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://c3faa9.womensenews.org/app/js/api.min.js";s.async=true;s.id="omapi-script";s.dataset.api="a3faa8";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://womensenews.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://womensenews.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.6' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://womensenews.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2df7db4c84', slugs: {"staoeyw4ca1qkho5yqrd":{"slug":"staoeyw4ca1qkho5yqrd","mailpoet":false},"ezrvmnub5svqysdvbcp8":{"slug":"ezrvmnub5svqysdvbcp8","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":8220903,"object_key":"post","object_type":"post","term_ids":[75250,342]};</script>
		
</body>
</html>
