
<!doctype html>
<html lang="en-US">
<head>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K39LJF9');</script>
		<!-- End GTM -->
	
	

		<!-- Facebook Pixel -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '');
	fbq('track', 'PageView');
	</script>
	<noscript>
  	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel -->
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ADHD: Too Often Misdiagnosed in Females - Women&#039;s eNews</title>
	<link rel="canonical" href="https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ADHD: Too Often Misdiagnosed in Females - Women&#039;s eNews" />
	<meta property="og:description" content="“It wasn’t until mid-10th grade [after the ADHD diagnosis] that I actually realized that I am smart and capable of doing things that everyone else can.”" />
	<meta property="og:url" content="https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/" />
	<meta property="og:site_name" content="Women&#039;s eNews" />
	<meta property="article:published_time" content="2021-08-29T21:49:39+00:00" />
	<meta property="article:modified_time" content="2021-08-29T21:49:41+00:00" />
	<meta property="og:image" content="https://womensenews.org/wp-content/uploads/2021/08/adhd-this.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="798" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lori Sokol" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://womensenews.org/#website","url":"https://womensenews.org/","name":"Women&#039;s eNews","description":"Covering Women&#039;s Issues, Changing Women&#039;s Lives","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://womensenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/#primaryimage","inLanguage":"en-US","url":"https://womensenews.org/wp-content/uploads/2021/08/adhd-this.jpg","contentUrl":"https://womensenews.org/wp-content/uploads/2021/08/adhd-this.jpg","width":1100,"height":798},{"@type":"WebPage","@id":"https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/#webpage","url":"https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/","name":"ADHD: Too Often Misdiagnosed in Females - Women&#039;s eNews","isPartOf":{"@id":"https://womensenews.org/#website"},"primaryImageOfPage":{"@id":"https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/#primaryimage"},"datePublished":"2021-08-29T21:49:39+00:00","dateModified":"2021-08-29T21:49:41+00:00","author":{"@id":"https://womensenews.org/#/schema/person/e0c023bd05ffead9d8fcf7fd4e9f0008"},"breadcrumb":{"@id":"https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/"]}]},{"@type":"BreadcrumbList","@id":"https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://womensenews.org/"},{"@type":"ListItem","position":2,"name":"ADHD: Too Often Misdiagnosed in Females"}]},{"@type":"Person","@id":"https://womensenews.org/#/schema/person/e0c023bd05ffead9d8fcf7fd4e9f0008","name":"Lori Sokol","image":{"@type":"ImageObject","@id":"https://womensenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8d8d3f177598911d47cd1b5960f77aed?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d8d3f177598911d47cd1b5960f77aed?s=96&d=mm&r=g","caption":"Lori Sokol"},"sameAs":["http://caitlin"],"url":"https://womensenews.org/author/lsokol/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//c3faa9.womensenews.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; Feed" href="https://womensenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; Comments Feed" href="https://womensenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; ADHD: Too Often Misdiagnosed in Females Comments Feed" href="https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womensenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1630402334"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://womensenews.org/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.17.1630402334' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://womensenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1630402334' media='all' />
<link rel='stylesheet' id='sb-style-css'  href='https://womensenews.org/wp-content/plugins/sb-infinite-scroll/assets/css/sbsa.css?ver=1.0.1630402334' media='all' />
<link rel='stylesheet' id='sb-animate-style-css'  href='https://womensenews.org/wp-content/plugins/sb-infinite-scroll/assets/css/animate.css?ver=1.0.1630402334' media='all' />
<style id='spai-fadein-inline-css'>
img[data-spai]{opacity: 0;} div.woocommerce-product-gallery img[data-spai]{opacity: 1;} img[data-spai-egr],img[data-spai-upd] {transition: opacity .5s linear .2s;-webkit-transition: opacity .5s linear .2s;-moz-transition: opacity .5s linear .2s;-o-transition: opacity .5s linear .2s; opacity: 1;}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Oswald%3Awght%40200%3B400%3B500&#038;display=swap&#038;ver=1.0.0.1630402334' media='all' />
<link rel='stylesheet' id='womensenews-style-css'  href='https://womensenews.org/wp-content/themes/womensenews/assets/dist/site.bundle.css?ver=1.0.0.1630402334' media='all' />
<script data-cfasync='false' src='https://womensenews.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0.1630402334' id='jquery-core-js'></script>
<script src='https://womensenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2.1630402334' id='jquery-migrate-js'></script>
<script id='gp-ajax-script-js-extra'>
var ajax_object = {"ajax_url":"https:\/\/womensenews.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://womensenews.org/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-ajax-script.js?ver=5.8.1630402334' id='gp-ajax-script-js'></script>
<script src='https://womensenews.org/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-admin-script.js?ver=5.8.1630402334' id='gp-admin-script-js'></script>
<link rel="https://api.w.org/" href="https://womensenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://womensenews.org/wp-json/wp/v2/posts/8220809" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://womensenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://womensenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://womensenews.org/?p=8220809' />
<link rel="alternate" type="application/json+oembed" href="https://womensenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomensenews.org%2F2021%2F08%2Fadhd-too-often-misdiagnosed-in-females%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://womensenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomensenews.org%2F2021%2F08%2Fadhd-too-often-misdiagnosed-in-females%2F&#038;format=xml" />
<link rel="Shortcut Icon" type="image/x-icon" href="https://womensenews.org/wp-content/uploads/2021/07/WEN-favicon.svg" /><style type="text/css" id="theme-options-css">body {background:#FFFFFF;color:#111111;}.header {background:#FFFFFF;border-color:#fff7f7;}.site-title a:hover img, .site-title a:active img {filter: drop-shadow(2px 2px 4px var(--tw-ring-color));}.site-title a span, .primary-menu li[class*=menu-item] a {color:#252535;}.primary-menu.responsive li[class*=menu-item] a:hover, .primary-menu.responsive li[class*=menu-item] a:active {}.primary-menu li[class*=menu-item--support] span {background-color:#288a9d;}.primary-menu li[class*=menu-item--support] a {color:#ffffff;}.primary-menu li[class*=menu-item--support] a:hover, .primary-menu li[class*=menu-item--support] a:active {}.primary-menu li[class*=menu-item--support] a:hover span, .primary-menu li[class*=menu-item--support] a:active span {background:#2f9eb5;}.primary-menu.responsive li[class*=menu-item--support] span {background-color:#F9DC6B;}.primary-menu.responsive li[class*=menu-item--support] a {color:#252535;}.primary-menu li[class*=menu-item--support] a:hover, .primary-menu li[class*=menu-item--support] a:active {border-bottom: rgba(255, 255, 255, 0);}.primary-menu li[class*=menu-item--support] a:hover span, .primary-menu li[class*=menu-item--support] a:active span {background: #Ed1c24;}.hamburger .hamburger-inner, .hamburger .hamburger-inner::before, .hamburger .hamburger-inner::after {background-color:#252535;}.hamburger.is-active .hamburger-inner, .hamburger.is-active .hamburger-inner::before, .hamburger.is-active .hamburger-inner::after {background-color:#252535;}.hamburger:hover, .hamburger:active, .hamburger.is-active:hover, .hamburger.is-active:active {filter: drop-shadow(2px 2px 4px var(--tw-ring-color));}.primary-menu.responsive, .sub-menu {background:#ffffff;border-color:#E5E7EB;top: 16px;}.primary-menu.responsive a, .sub-menu .menu-item a, .search-submit {color:#252535;}.sub-menu .menu-item a:hover, .sub-menu .menu-item a:active {color:#ED1D24;}.search-form:hover {background-color:#ffffff;}.search-form input[type='search'], .search-form input[type='search']::placeholder {color:#252535;}.search-form input[type='search'] {border-color:#252535;}.search-form.open {background-color: #ffffff;}h1, h2, h3, h4, h5, h6 {color: #111111;}.entry-content button {background:#298a9e;color:#ffffff;}.entry-content a, .post a {color:#111111;}.entry-content a:hover, .entry-content a:active, .post a:hover, .post a:active
	 {color:#111111;}.site-footer {background:#231f20;border-color:#E5E7EB;}</style><link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>

<body class="post-template-default single single-post postid-8220809 single-format-standard wp-custom-logo wp-embed-responsive antialiased post-adhd-too-often-misdiagnosed-in-females no-sidebar">


	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K39LJF9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End GTM (noscript) -->

<div id="page" class="site">
	<a class="sr-only skip-link" href="#primary">Skip to content</a>

	<header id="masthead" class="shadow-xl header">
		<div class="grid mx-auto max-w-7xl grid-cols-header auto-rows-fr">
			<div class="site-branding">
				<div class="site-title"><a href="https://womensenews.org/" rel="home"><img alt="Women&#039;s eNews" class="site-title--image" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwNyUyRndlbi1sb2dvLWhyLnN2ZyIgZGF0YS13PSIxIiBkYXRhLWg9IjEiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" width="100%" height="100%" /></a></div><div class="sr-only site-description">Covering Women&#039;s Issues, Changing Women&#039;s Lives</div>			</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation">
				<button class="menu-toggle hamburger hamburger--slider" aria-controls="primary-menu" aria-expanded="false" id="hamburger">
					<span class="hamburger-box">
						<span class="hamburger-inner"></span>
					</span>
				</button><!-- .menu-toggle -->
				<div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-22940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22940"><a href="#news" class="text-lg hover:text-wenews-red">News</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://womensenews.org/arts/" class="text-lg hover:text-wenews-red">Arts &#038; Culture</a></li>
	<li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://womensenews.org/crime-law/" class="text-lg hover:text-wenews-red">Crime &#038; Law</a></li>
	<li id="menu-item-21155" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21155"><a href="https://womensenews.org/health-science/" class="text-lg hover:text-wenews-red">Health &amp; Science</a></li>
	<li id="menu-item-21159" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21159"><a href="https://womensenews.org/politics/" class="text-lg hover:text-wenews-red">Politics</a></li>
	<li id="menu-item-21160" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21160"><a href="https://womensenews.org/employment/" class="text-lg hover:text-wenews-red">Employment</a></li>
</ul>
</li>
<li id="menu-item-23054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23054"><a href="https://womensenews.org/commentary/" class="text-lg hover:text-wenews-red">Commentary</a></li>
<li id="menu-item-23053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23053"><a href="https://womensenews.org/teen-voices/" class="text-lg hover:text-wenews-red">Teen Voices</a></li>
<li id="menu-item-8220593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8220593"><a href="https://womensenews.org/vip-guest-writers/" class="text-lg hover:text-wenews-red">VIP Guest Writers</a></li>
<li id="menu-item-23369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23369"><a href="https://womensenews.org/about/" class="text-lg hover:text-wenews-red">About Us</a></li>
<li id="menu-item-8108985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108985"><a href="https://womensenews.org/events/" class="text-lg hover:text-wenews-red">Events</a></li>
<li id="menu-support" class="menu-item--support"><a href="https://womensenews.org/donate-now/"> <span>Donate Now</span></a></li><li id="menu-support" class="menu-item--support"><a href="https://womensenews.org/vip-membership/"> <div class="block px-3 py-2 text-lg leading-7 text-white bg-wenews-red hover:bg-wenews-turquoise">VIP Membership</div></a></li><li id="menu-search" class="menu-item--search">
<form role="search" method="get" id="search-form" class="search-form" action="https://womensenews.org/">
	<label class="sr-only" for="s"></label>
	<input type="search" placeholder="" value="" name="s" id="s" class="search-input">
	<button type="submit">
		<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGaWNvbi1zZWFyY2guc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" />
		<span class="sr-only">Search.</span>
	</button>
</form>

<button class="search-toggle" aria-controls="search-form" aria-expanded="false" id="search-toggle">
	<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGaWNvbi1zZWFyY2guc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" />
	<span class="sr-only">Search.</span>
</button>
</li><li id="menu-account" class="menu-item--login" title="Login"><a href="https://womensenews.org/log-in/"><span class="lg:sr-only">Login</span> <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGaWNvbi1sb2dpbi5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" /></a></li></ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->
<main id="primary" class="pt-20 site-main"><div class="single-header">
  
			<div class="flex flex-wrap justify-center max-w-4xl mx-auto">
        <img width="836" height="606" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAwIDc5OCIgd2lkdGg9IjExMDAiIGhlaWdodD0iNzk4IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd29tZW5zZW5ld3Mub3JnJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDglMkZhZGhkLXRoaXMuanBnIiBkYXRhLXc9IjExMDAiIGRhdGEtaD0iNzk4IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="w-full wp-post-image" alt=""   />			</div>

		  <div class="max-w-3xl px-4 pb-6 mx-auto md:px-0">
    <a href='https://womensenews.org/loreen-arbus-accessibility-is-fundamental-program/' class='bg-gray-100 px-2 py-1 mr-1 mt-2 inline-block'>
                <span class='mb-1'>Loreen Arbus Accessibility is Fundamental Program</span>
              </a>    <a href="https://womensenews.org/2021/08/adhd-too-often-misdiagnosed-in-females/"><h1 class="mt-2 text-3xl md:text-4xl xl:text-5xl xl:leading-tight">ADHD: Too Often Misdiagnosed in Females</h1></a>
    <div class='mt-2 font-serif text-xl leading-8 text-gray-500'>“It wasn’t until mid-10th grade [after the ADHD diagnosis] that I actually realized that I am smart and capable of doing things that everyone else can.”</div>
    <div class="flex items-baseline">
      <div class="mr-auto">
        <div class="mt-3 text-sm md:text-base">
          
<div class="flex items-center">
      <div class="relative z-0 flex -space-x-2 overflow-hidden">
                    <div class="relative z-10 inline-block overflow-hidden rounded-full ring-2 ring-white h-10 w-10">
          <img width="100" height="100" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNDQgMTQ0IiB3aWR0aD0iMTQ0IiBoZWlnaHQ9IjE0NCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjEwJTJGYXV0aG9yLWNoZXllbm5lLWxlb25hcmQtMTQ0eDE0NC5qcGciIGRhdGEtdz0iMTQ0IiBkYXRhLWg9IjE0NCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="avatar avatar-100 photo wp-post-image" alt=""   />        </div>
          </div>
    <div class="ml-2 byline">
    <a href="https://womensenews.org/author/cheyenne-leonard/" title="Posts by Cheyenne Leonard" class="author url fn" rel="author">Cheyenne Leonard</a><br/><span class="text-gray-500">August 29, 2021</span>  </div>
</div>        </div>
      </div>
      <div class="flex items-center">
        <div class="mr-2">Share:</div>
        <div><a class='inline-block mr-2' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwomensenews.org%2F2021%2F08%2Fadhd-too-often-misdiagnosed-in-females%2F&quote=ADHD%3A+Too+Often+Misdiagnosed+in+Females'>
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGZmFjZWJvb2suc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+' data-spai='1' class='w-6 h-6' />
					</a><a class='inline-block mr-2' target='_blank' href="https://twitter.com/share?text=ADHD%3A+Too+Often+Misdiagnosed+in+Females&url=https%3A%2F%2Fwomensenews.org%2F2021%2F08%2Fadhd-too-often-misdiagnosed-in-females%2F">
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGdHdpdHRlci5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=' data-spai='1' class='w-6 h-6' />
					</a><a class='inline-block mr-2' target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwomensenews.org%2F2021%2F08%2Fadhd-too-often-misdiagnosed-in-females%2F&title=ADHD%3A+Too+Often+Misdiagnosed+in+Females'>
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGbGlua2VkaW4uc3ZnIiBkYXRhLXc9IjEiIGRhdGEtaD0iMSIgZGF0YS1iaXA9IiI+PC9zdmc+' data-spai='1' class='w-6 h-6' />
					</a><a class='inline-block mr-2' target='_blank' href="https://www.reddit.com/submit?url=https%3A%2F%2Fwomensenews.org%2F2021%2F08%2Fadhd-too-often-misdiagnosed-in-females%2F&title=ADHD%3A+Too+Often+Misdiagnosed+in+Females">
						<img src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGcmVkZGl0LnN2ZyIgZGF0YS13PSIxIiBkYXRhLWg9IjEiIGRhdGEtYmlwPSIiPjwvc3ZnPg==' data-spai='1' class='w-6 h-6' />
					</a></div>      </div>
    </div>
  </div>
</div><div class="max-w-3xl px-4 pt-6 pb-12 mx-auto border-t border-gray-300 lg:px-0">
  <div class="post-content">
    
<p>Attention-Deficit/Hyperactivity Disorder (ADHD) affects an <a href="https://www.psychiatry.org/patients-families/adhd/what-is-adhd">estimated</a> 8.4% of children, making it one of the most <a href="https://www.cdc.gov/ncbddd/adhd/facts.html">common</a> neurodevelopmental disorders of childhood. Typically diagnosed in childhood, ADHD may continue, get worse, or show symptoms differently in adulthood.</p>



<p>There is also a large diagnosis gap between boys and girls with ADHD. While 12.9% of boys are <a href="https://www.cdc.gov/ncbddd/adhd/data.html">diagnosed</a> with the disorder, just 5.6% are girls. The reason for this diagnosis gap is not because ADHD is more prevalent in boys but. as <a href="https://pubmed.ncbi.nlm.nih.gov/20385342/">research</a> is beginning to show, it is more complicated in girls. For example, most <a href="https://www.apa.org/monitor/feb03/adhd">studies</a> focus on how ADHD presents in boys, but it can manifest <a href="https://childmind.org/guide/a-teachers-guide-to-adhd-in-the-classroom/how-are-girls-with-adhd-different-from-boys/">differently</a> in girls. For example, Kyrie Speer wasn’t diagnosed with ADHD until she was 20 years old, while her brother was diagnosed in childhood. “My brother was very clearly ADHD, with extra hyperactivity,” Speer says. “For myself, I was able to do my schoolwork, I wasn’t as energized as my brother, and I was able to control myself more. In my parents’ eyes, that meant I didn’t have ADHD. For many years I didn’t think I did either.” Girls tend to get diagnosed with ADHD later in life, often in their twenties, Although a girl may be able to (or learn to) mask their ADHD symptoms throughout childhood, once the structure and familiarity is stripped away, it makes it harder to maintain that mask.</p>



<p>Additionally, girls are held to certain societal <a href="https://childmind.org/article/how-girls-with-adhd-are-different/">standards</a> that boys are not. Since girls are often expected to be neat and chatty, these expectations can cause a girl with ADHD to either attempt to compensate for her differences (also referred to as “<a href="https://adhd-edu.be/Web/index.php?toPage=MjI=">masking</a>”) or may make ADHD symptoms easy to dismiss. For example, being “chatty” or talking too much, which is also a common ADHD trait, may be dismissed by adults as typical of a young girl, but flagged as unusual for a young boy. This was the case for Anjoulie Woodhead who was not diagnosed with ADHD until she was 16 years old, but always exhibited symptoms. “I feel as though if I were a male, I would have been diagnosed in childhood,” Woodhead says. “Because I’m a female I think that in elementary and middle school people just thought I was ‘unruly’ and probably came from a home where education wasn’t valued.” Woodhead recalls getting bad grades and frequently being yelled at by teachers for talking too much, but she couldn’t control it. During a parent teacher conference in 10<sup>th</sup> grade, Woodhead’s teacher told her mother, “You should get her brain checked, because something must be wrong.” Woodhead describes the comment as “horrible” but that it was what “prompted [her] to get tested for ADHD. “In essence, in my past I always felt inadequate and frankly, stupid.” Woodhead recalls. “It wasn’t until mid-10th grade [after the ADHD diagnosis] that I actually realized that I am smart and capable of doing things that everyone else can.”</p>



<p>Further, society views mood disorders that are regularly associated with ADHD (such as depression and anxiety) more skewed towards females. This means that although a girl may be experiencing both a mood disorder and ADHD in tandem, the girl could be diagnosed with only the mood disorder. Julianna Frisoli, who was diagnosed with combined type ADHD earlier this year, has personal experience with this issue. “ADHD and anxiety/depression are often linked together, and I feel like the way my ADHD affects my mood gets brushed off sometimes because I’m a woman, so people just think I’m more emotional when in reality being diagnosed with ADHD means that I don’t process my emotions the same way a neurotypical person would and it has more to do with my diagnosis than it does my gender,” Frisoli says. Recent <a href="https://pubmed.ncbi.nlm.nih.gov/29266167/">research</a> has begun to show that girls with ADHD do experience mood disorders more often than boys with ADHD, but this could be because of the difficulty of upholding societal standards while experiencing ADHD symptoms.</p>



<p>The longer ADHD goes undiagnosed and untreated, the more <a href="https://www.healthline.com/health/adhd/adhd-in-women#takeaway">risks</a> are involved. Often referred to as the “<a href="https://www.irishtimes.com/life-and-style/health-family/undiagnosed-adhd-because-i-was-a-woman-nobody-noticed-1.4398861">Lost Girls</a>”, women whose ADHD went untreated are left to deal with their symptoms without help, diagnosis, or treatment. As previously mentioned, women with ADHD are more prone to masking, which can become emotionally and even physically exhausting over time. This can lead to anxiety, depression, sleep problems, and even physical symptoms such as stomachaches and headaches. These additional <a href="https://www.healthline.com/health/adhd/adhd-symptoms-in-girls-and-boys#ADHD-and-Gender-">health issues</a> can also lead to higher healthcare costs for women with untreated ADHD, which can wreak havoc in a woman’s personal life, leading to trouble in personal relationships, difficulty achieving academic and career goals, and can lead to lower self-esteem.</p>



<p>It is also important to understand that each person’s brain has individual strengths and weaknesses. One person may excel at math while barely being able to draw stick figures. Another person may be an incredible leader but not tech savvy. ADHD simply reflects a difference in a person’s brain’s wiring. Those with ADHD may also be more <a href="https://www.tandfonline.com/doi/abs/10.1080/09297040500320691">creative</a> or see solutions or better ways of doing things than neurotypical people. Frisoli, for example, traded in her desk job to start her own business to better accommodate the way her brain worked. Some people with ADHD struggle in a desk job environment because of the repetitive structure it provides and prefer a career that caters more to their spontaneous and hyper-focused brains. “Not one person with ADHD will look like the next person with ADHD,” Speer says. “Once learning this, everyone else started to take me seriously. I finally wasn’t alone in my search for help.”</p>



<p></p>



<p></p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://cdn.shortpixel.ai/spai/w_498+q_glossy+ret_img+to_webp/https://womensenews.org/wp-content/uploads/2020/10/CHEYENNE-1170x1041.jpeg" alt="" class="wp-image-7658904" width="252" height="224" srcset="https://womensenews.org/wp-content/uploads/2020/10/CHEYENNE-1170x1041.jpeg 1170w, https://womensenews.org/wp-content/uploads/2020/10/CHEYENNE-336x299.jpeg 336w, https://womensenews.org/wp-content/uploads/2020/10/CHEYENNE-771x686.jpeg 771w, https://womensenews.org/wp-content/uploads/2020/10/CHEYENNE-768x684.jpeg 768w, https://womensenews.org/wp-content/uploads/2020/10/CHEYENNE.jpeg 1200w" sizes="(max-width: 252px) 100vw, 252px" /></figure></div>



<p><strong>About the Author:&nbsp;</strong><em>Cheyenne Leonard is a fellow with&nbsp;<a href="https://womensenews.org/2020/07/announcing-the-loreen-arbus-accessibility-is-fundamental-2020-fellows/">The Loreen Arbus Accessibility is Fundamental Program</a>, an inaugural fellowship created to train women with disabilities as professional journalists so that they may write, research and report on the most crucial issues impacting the disabilities community.</em></p>
  </div>
    <div>
    
<div id="disqus_thread"></div>
  </div>
</div><div class="border-t border-gray-200">
  <div class="max-w-3xl mx-auto py-12">
    <div class="md:grid md:grid-cols-2 md:gap-x-8 md:gap-y-12">
      <div class="relative mb-6 md:mb-0 post">
  <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2NDAgNDIwIiB3aWR0aD0iNjQwIiBoZWlnaHQ9IjQyMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRndvbWVuc2VuZXdzLm9yZyUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjA4JTJGaW1hZ2UyLTY0MHg0MjAuanBlZyIgZGF0YS13PSI2NDAiIGRhdGEtaD0iNDIwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="How Three Armed Teenage Girls Provided Five Leadership Lessons" >
  <a href="https://womensenews.org/2021/08/how-three-armed-teenage-girls-provided-five-leadership-lessons/" class="absolute top-0 bottom-0 left-0 right-0 z-20"></a>
  <div class="px-4 pt-2 bg-white">
    <a href="https://womensenews.org/2021/08/how-three-armed-teenage-girls-provided-five-leadership-lessons/">
      <h5 class="text-xl leading-8 text-wenews-dark">How Three Armed Teenage Girls Provided Five Leadership Lessons</h5>    </a>
    <div class="mt-2">
      
<div class="flex items-center">
      <div class="relative z-0 flex -space-x-2 overflow-hidden">
                    <div class="relative z-10 inline-block overflow-hidden rounded-full ring-2 ring-white h-8 w-8">
          <img alt='' src='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo avatar-default' height='100' width='100' />        </div>
          </div>
    <div class="ml-2 text-sm byline">
    <a href="https://womensenews.org/author/sophie-poldermans/" title="Posts by Sophie Poldermans" class="author url fn" rel="author">Sophie Poldermans</a><br/><span class="text-gray-500">August 26, 2021</span>  </div>
</div>    </div>
  </div>
  </div>


    </div>
  </div>
</div></main>
<footer class="py-16 border-t site-footer bg-wenews-dark">
  <div class="w-full max-w-screen-xl px-3 mx-auto lg:px-4 xl:px-0">
    <div class="w-full grid-cols-12 md:grid">
      <div class="md:col-span-3">
        <a href="https://womensenews.org">
								<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3b21lbnNlbmV3cy5vcmclMkZ3cC1jb250ZW50JTJGdGhlbWVzJTJGd29tZW5zZW5ld3MlMkZhc3NldHMlMkZkaXN0JTJGaW1hZ2VzJTJGd2VuLWxvZ28tZGFyay5zdmciIGRhdGEtdz0iMSIgZGF0YS1oPSIxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="Womens eNews" class="w-48 max-w-full mx-auto lg:mx-0 lg:w-56"/>
        </a>
      </div>
      <div class="mt-12 md:mt-0 md:col-span-3">
          <ul id="menu-footer-navigation" class="menu"><li id="menu-item-23370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23370 md:block mt-4 mr-2"><a href="https://womensenews.org/about/" class="text-gray-400 hover:text-white">About Us</a></li>
<li id="menu-item-23376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23376 md:block mt-4 mr-2"><a href="https://womensenews.org/about/staff/" class="text-gray-400 hover:text-white">Staff</a></li>
<li id="menu-item-8108871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108871 md:block mt-4 mr-2"><a href="https://womensenews.org/board-of-directors/" class="text-gray-400 hover:text-white">Board of Directors</a></li>
<li id="menu-item-23375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23375 md:block mt-4 mr-2"><a href="https://womensenews.org/about/womens-enews-partners/" class="text-gray-400 hover:text-white">Partners</a></li>
<li id="menu-item-23374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23374 md:block mt-4 mr-2"><a href="https://womensenews.org/about/our-awards/" class="text-gray-400 hover:text-white">Our Awards</a></li>
<li id="menu-item-23371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23371 md:block mt-4 mr-2"><a href="https://womensenews.org/about/become-a-womens-enews-intern/" class="text-gray-400 hover:text-white">Internships</a></li>
<li id="menu-item-23379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23379 md:block mt-4 mr-2"><a href="https://womensenews.org/about/contact-us/" class="text-gray-400 hover:text-white">Contact Us</a></li>
</ul>        </div>
        <div class="mt-12 md:mt-0 md:col-span-3">
          <ul id="menu-footer-bottom" class="menu"><li id="menu-item-8108928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108928 md:block mt-4 mr-2"><a href="https://womensenews.org/vip-membership/" class="text-gray-400 hover:text-white">VIP Membership</a></li>
<li id="menu-item-8108827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108827 md:block mt-4 mr-2"><a href="https://womensenews.org/donate-now/" class="text-gray-400 hover:text-white">Support Us</a></li>
<li id="menu-item-8108927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108927 md:block mt-4 mr-2"><a href="https://womensenews.org/donors/" class="text-gray-400 hover:text-white">Donors</a></li>
<li id="menu-item-8108826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108826 md:block mt-4 mr-2"><a href="https://womensenews.org/subscription-agreement/" class="text-gray-400 hover:text-white">Subscription Agreement</a></li>
<li id="menu-item-8108911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8108911 md:block mt-4 mr-2"><a href="https://womensenews.org/our-privacy-policy/" class="text-gray-400 hover:text-white">Privacy Policy</a></li>
<li id="menu-item-8108912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108912 md:block mt-4 mr-2"><a href="https://womensenews.org/terms-of-use/" class="text-gray-400 hover:text-white">Terms of Use</a></li>
<li id="menu-item-8108915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108915 md:block mt-4 mr-2"><a href="https://womensenews.org/account/" class="text-gray-400 hover:text-white">Account</a></li>
</ul>        </div>
        <div class="mt-12 md:mt-0 md:col-span-3">
			<ul class="mb-6 list-reset"><li class="inline-block mt-4 mr-2 md:block md:mr-0"><a href="https://www.facebook.com/WomenseNews" rel="noopener" target="_blank" class="text-gray-400 no-underline hover:text-white"><i class="fab fa-facebook-f fa-fw"></i> <span>Facebook</span></a></li><li class="inline-block mt-4 mr-2 md:block md:mr-0"><a href="https://twitter.com/womens_enews" rel="noopener" target="_blank" class="text-gray-400 no-underline hover:text-white"><i class="fab fa-twitter fa-fw"></i> <span>Twitter</span></a></li><li class="inline-block mt-4 mr-2 md:block md:mr-0"><a href="https://www.linkedin.com/company/women%27s-enews" rel="noopener noreferrer" target="_blank" class="text-gray-400 no-underline hover:text-white"><i class="fab fa-linkedin fa-fw"></i> <span>LinkedIn</span></a></li></ul>        </div>
    </div>
  </div>
	<div class="w-full max-w-screen-xl px-3 pt-6 mx-auto mt-8 text-center text-white border-t border-gray-700 lg:px-4 xl:px-0">
		© 2021 Women's eNews. Powered by <a class="text-gray-400 hover:text-white" href="https://indiegraf.com" target="_blank">Indiegraf Media</a>.	
	</div>
</footer>

</div>

<script type="text/javascript">
	;(function($) {
		var w = $(window);
		var is;
		is = {
			init: function() {
				
												$(document).ready(function() {
									if($('body .nav-links').length) {
										$('body .nav-links').before('<div id="sb-infinite-scroll-load-more-1" class="sb-infinite-scroll-load-more  "><a sb-processing="0">Load More</a><br class="sb-clear" /></div>');
																			}
									$('body .nav-links').addClass('sb-hide');
									$('body .post').addClass('sb-added');
								});
								$('body').on('click', '#sb-infinite-scroll-load-more-1 a', function(e) {
									e.preventDefault();
									if($('body .nav-previous a').length) {
										$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 1);
										var href = $('body .nav-previous a').attr('href');
										;																					$('#sb-infinite-scroll-load-more-1').hide();
											$('body .nav-links').before('<div id="sb-infinite-scroll-loader-1" class="sb-infinite-scroll-loader  "><img src="https://womensenewsp.wpengine.com/wp-content/plugins/sb-infinite-scroll/assets/img/ajax-loader.gif" alt=" " /><span>Loading...</span></div>');
																				$.get(href, function(response) {
											$('body .nav-links').html($(response).find('.nav-links').html());
											
											$(response).find('.posts .post').each(function() {
												$('body .posts .post:last').after($(this));
											});
											
											$('#sb-infinite-scroll-loader-1').remove();
											$('#sb-infinite-scroll-load-more-1').show();
											$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 0);
											;											$('body .post').not('.sb-added').addClass('animated fadeIn').one('webkitAnimationEnd mozAnimationEnd MSAnimationEnd oanimationend animationend', function() {
												$(this).removeClass('animated fadeIn').addClass('sb-added');
											});
										});
									} else {
										$('#sb-infinite-scroll-load-more-1').addClass('finished').removeClass('sb-hide');
										$('#sb-infinite-scroll-load-more-1 a').show().html('No more posts available...').css('cursor', 'default');
									}
								});
												
			},
			msieversion: function() {
				var ua = window.navigator.userAgent;
				var msie = ua.indexOf("MSIE ");
	
				if (msie > 0)      // If Internet Explorer, return version number
					return parseInt(ua.substring(msie + 5, ua.indexOf(".", msie)));

				return false;
			}
		};
		is.init();
		
	})(jQuery);
	
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Women's eNews Cookies Acknowledgement --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://c3faa9.womensenews.org/app/js/api.min.js';s.async=true;s.dataset.campaign='ezrvmnub5svqysdvbcp8';s.dataset.user='62330';s.dataset.api='a3faa8';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var ezrvmnub5svqysdvbcp8_shortcode = true;		</script>
		<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"womensenews"};
</script>
<script src='https://womensenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22.1630402334' id='disqus_count-js'></script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"8220809 https:\/\/womensenews.org\/?p=8220809","disqusShortname":"womensenews","disqusTitle":"ADHD: Too Often Misdiagnosed in Females","disqusUrl":"https:\/\/womensenews.org\/2021\/08\/adhd-too-often-misdiagnosed-in-females\/","postId":"8220809"};
</script>
<script src='https://womensenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22.1630402334' id='disqus_embed-js'></script>
<script id='spai-scripts-js-extra'>
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_glossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/womensenews.org","plugin_url":"https:\/\/womensenews.org\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.3.2","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"","use_first_sizes":[],"active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"wpc-variations":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"real3d-flipbook":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"acf":true,"soliloquy":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"womensenews"},"parse_css_files":"","lazy_bg_style":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_nextgenimg":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/womensenews.org\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"figure\":2}","ajax_url":"https:\/\/womensenews.org\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]};
</script>
<script data-cfasync="false" src='https://womensenews.org/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai-2.0.min.js?ver=2.3.2.1630402334' id='spai-scripts-js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/headroom/0.11.0/headroom.min.js?ver=1.0.0.1630402334" defer="defer" type="text/javascript"></script>
<script src="https://womensenews.org/wp-content/themes/womensenews/assets/dist/site.bundle.js?ver=1.0.0.1630402334" defer="defer" type="text/javascript"></script>
<script src='https://womensenews.org/wp-includes/js/comment-reply.min.js?ver=5.8.1630402334' id='comment-reply-js'></script>
<script src='https://kit.fontawesome.com/5b1f82c2ac.js?ver=1630402334' id='font-awesome-kit-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://c3faa9.womensenews.org/app/js/api.min.js";s.async=true;s.id="omapi-script";s.dataset.api="a3faa8";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://womensenews.org/wp-includes/js/wp-embed.min.js?ver=5.8.1630402334' id='wp-embed-js'></script>
<script src='https://womensenews.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.4.1.1630402334' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://womensenews.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '3c679e2243', slugs: {"ezrvmnub5svqysdvbcp8":{"slug":"ezrvmnub5svqysdvbcp8","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":8220809,"object_key":"post","object_type":"post","term_ids":[75610]};</script>
		
</body>
</html>
