<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		The Story Behind the Statistics: Make a Difference This World AIDS Day | Women&#039;s eNews	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://womensenews.org/xmlrpc.php" />
<title>The Story Behind the Statistics: Make a Difference This World AIDS Day &#8211; Women&#039;s eNews</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '/wp-content/uploads/2014/08/Womens-eNews-logo-2016-with-tagline-FOR-WEBSITE.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = '/wp-content/uploads/2014/08/Womens-eNews-logo-2016-with-tagline-FOR-WEBSITE.png';
				} else {
					header_img = '/wp-content/uploads/2014/08/Womens-eNews-logo-2016-with-tagline-FOR-WEBSITE.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; Feed" href="http://womensenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; Comments Feed" href="http://womensenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s eNews &raquo; The Story Behind the Statistics: Make a Difference This World AIDS Day Comments Feed" href="http://womensenews.org/2017/11/the-story-behind-the-statistics-make-a-difference-this-world-aids-day/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/womensenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wenews-css'  href='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/wenews/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.4'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.4'></script>
<link rel='https://api.w.org/' href='http://womensenews.org/wp-json/' />
<link rel='prev' title='Believe It Or Not: Sexual Harassment and Credibility of Victims At Play' href='http://womensenews.org/2017/11/believe-it-or-not-sexual-harassment-and-credibility-of-victims-at-play/' />
<link rel='next' title='“Women Wage Peace”  Women Are Saving the World Where Men Have Failed Spectacularly' href='http://womensenews.org/2017/12/women-wage-peace-women-are-saving-the-world-where-men-have-failed-spectacularly/' />
<link rel="canonical" href="http://womensenews.org/2017/11/the-story-behind-the-statistics-make-a-difference-this-world-aids-day/" />
<link rel='shortlink' href='http://womensenews.org/?p=3030157' />
<link rel="alternate" type="application/json+oembed" href="http://womensenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://womensenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.1.1 -->
	<script src="https://use.typekit.net/bzd6qmw.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@womens_enews">
							<meta property="og:title" content="The Story Behind the Statistics: Make a Difference This World AIDS Day" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://womensenews.org/2017/11/the-story-behind-the-statistics-make-a-difference-this-world-aids-day/"/>
					<meta property="og:description" content="The reality of these numbers is what I am faced with every day, and I could not ignore it if I tried." />
					<meta name="description" content="The reality of these numbers is what I am faced with every day, and I could not ignore it if I tried." />
			<meta property="og:site_name" content="Women&#039;s eNews" /><meta property="og:image" content="http://womensenews.org/wp-content/uploads/2017/11/world_logo3-e1512073366749.png" /><meta name="news_keywords" content="Commentary"><meta name="original-source" content="http://womensenews.org/2017/11/the-story-behind-the-statistics-make-a-difference-this-world-aids-day/" /><meta name="syndication-source" content="http://womensenews.org/2017/11/the-story-behind-the-statistics-make-a-difference-this-world-aids-day/" /><meta name="standout" content="http://womensenews.org/2017/11/the-story-behind-the-statistics-make-a-difference-this-world-aids-day/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-79233849-1']);
								_gaq.push(['_trackPageview']);
			
								_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Women&#039;s eNews"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Women&#039;s eNews"],
					["largo._setDomainName", "womensenews.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93623100-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-3030157 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
					<div class="donate-btn"><a href="http://womensenews.org/donate/"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://womensenews.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://womensenews.org/donate/">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://womensenews.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://womensenews.org/"><i class="icon-home icon-white"></i></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://womensenews.org/">
									<i class="icon-home icon-white"></i>								</a>
							</li>
						<li id="menu-item-22940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22940"><a href="#" class="dropdown-toggle">News <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="http://womensenews.org/category//arts/">Arts &#038; Culture</a></li>
	<li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="http://womensenews.org/category/crime-law/">Crime &#038; Law</a></li>
	<li id="menu-item-21155" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21155"><a href="http://womensenews.org/category/health-science/">Health &#038; Science</a></li>
	<li id="menu-item-21159" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21159"><a href="http://womensenews.org/category/politics/">Politics</a></li>
	<li id="menu-item-21160" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21160"><a href="http://womensenews.org/category/work/">Work</a></li>
</ul>
</li>
<li id="menu-item-23054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23054"><a href="http://womensenews.org/category/commentary/">Commentary</a></li>
<li id="menu-item-22941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22941"><a href="http://womensenews.org/series/womensenews-live/" class="dropdown-toggle">Series <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-716343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716343"><a href="http://womensenews.org/series/womensenews-live/">Women&#8217;s eNews Live</a></li>
	<li id="menu-item-834663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834663"><a href="/series/girl-fuse/">Girl Fuse</a></li>
	<li id="menu-item-1298969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1298969"><a href="/series/seat-at-the-table/">Seat at the Table</a></li>
	<li id="menu-item-125723" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-125723"><a href="http://womensenews.org/series/jane-crow/">Jane Crow: Black Maternal Health</a></li>
	<li id="menu-item-22943" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22943"><a href="http://womensenews.org/series/healthy-births-healthy-moms-black-maternal-health-in-america/">Healthy Births, Healthy Moms: Black Maternal Health in America</a></li>
	<li id="menu-item-52942" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52942"><a href="http://womensenews.org/series/backlash-in-europe-womens-reproductive-rights-threatened/">Backlash in Europe: Women’s Reproductive Rights Threatened</a></li>
	<li id="menu-item-144474" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-144474"><a href="http://womensenews.org/series/why-didnt-she-just-leave/">Why Didn&#8217;t She Just Leave?</a></li>
	<li id="menu-item-52738" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52738"><a href="http://womensenews.org/series/bias-price/">She Pays the Bias Price: From Girlhood to Final Years</a></li>
	<li id="menu-item-22944" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22944"><a href="http://womensenews.org/series/its-the-economy/">It&#8217;s the Economy</a></li>
	<li id="menu-item-52736" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52736"><a href="http://womensenews.org/series/black-maternal-health/">Black Maternal Health: A Legacy and a Future</a></li>
	<li id="menu-item-22951" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22951"><a href="http://womensenews.org/series/women-in-poverty-tales-from-the-recessions-front-lines/">Women in Poverty &#8211; Tales from the Recessions Front Lines</a></li>
	<li id="menu-item-52737" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52737"><a href="http://womensenews.org/series/arab-women-in-revolution-reports-from-the-ground/">Arab Women in Revolution: Reports from the Ground</a></li>
	<li id="menu-item-22947" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22947"><a href="http://womensenews.org/series/she-works-hard-for-the-money/">She Works Hard for the Money</a></li>
	<li id="menu-item-52743" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52743"><a href="http://womensenews.org/series/collateral-damage-syria-women-and-girls-fleeing-violence/">Collateral Damage Syria: Women and Girls Fleeing Violence</a></li>
	<li id="menu-item-52748" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52748"><a href="http://womensenews.org/series/momagenda/">MomAgenda</a></li>
	<li id="menu-item-22946" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22946"><a href="http://womensenews.org/series/sexual-violence-in-the-congo/">Sexual Violence in the Congo</a></li>
</ul>
</li>
<li id="menu-item-23053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23053"><a href="http://womensenews.org/category/teen-voices/">Teen Voices</a></li>
<li id="menu-item-23369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23369"><a href="http://womensenews.org/about/">About Us</a></li>
<li id="menu-item-201410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201410"><a href="http://womensenews.org/events-at-womens-enews/">Events at Women&#8217;s eNews</a></li>
								<li class="donate">
									<a class="donate-link" href="http://womensenews.org/donate/">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
 <header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://womensenews.org/">
						<span class="sitename" itemprop="name">Women&#039;s eNews</span>
						<span class="tagline" itemprop="description"> - Covering Women&#039;s Issues, Changing Women&#039;s Lives</span>
					</a>
				</h2>
			<a itemprop="url" href="http://womensenews.org/"><img class="header_img" src="" alt="" /></a>	
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup" class="newsletter-signup">
			<form action="//womensenews.us12.list-manage.com/subscribe/post?u=f8aa48cf51fc5769dc5ce8dd9&amp;id=b4ab36a284" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<span>Subscribe to our mailing list</span>
				<fieldset>
					<label class="visuallyhidden" for="mce-EMAIL">Email Address</label>
					<input required type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address"/>
					<label class="visuallyhidden" for="mce-FNAME">First Name </label>
					<input type="text" value="" name="FNAME" class="hidden-start" id="mce-FNAME" placeholder="First name"/>
					<label class="visuallyhidden" for="mce-LNAME">Last Name </label>
					<input type="text" value="" name="LNAME" class="hidden-start" id="mce-LNAME" placeholder="Last name"/>
					<span class="hidden-start">Please choose the news that you'd like to receive. </span>
					<ul class="hidden-start">
						<li><input type="checkbox" value="2" name="group[3181][2]" id="mce-group[3181]-3181-1" checked><label for="mce-group[3181]-3181-1">Women's eNews</label></li>
						<li><input type="checkbox" value="1" name="group[3181][1]" id="mce-group[3181]-3181-0"><label for="mce-group[3181]-3181-0">Teen Voices</label></li>
						<li><input type="checkbox" value="4" name="group[3181][4]" id="mce-group[3181]-3181-2"><label for="mce-group[3181]-3181-2">Events</label></li>
					</ul>
				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f8aa48cf51fc5769dc5ce8dd9_b4ab36a284" tabindex="-1" value=""></div>
					<div class="clear "><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
				</fieldset>
			</form>
		</div>
		<!--End mc_embed_signup-->
</header>
<header class="print-header nocontent">
	<p>
		<strong>Women&#039;s eNews</strong>
		(http://womensenews.org/2017/11/the-story-behind-the-statistics-make-a-difference-this-world-aids-day/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22940"><a href="#" class="dropdown-toggle">News <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="http://womensenews.org/category//arts/">Arts &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="http://womensenews.org/category/crime-law/">Crime &#038; Law</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21155"><a href="http://womensenews.org/category/health-science/">Health &#038; Science</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21159"><a href="http://womensenews.org/category/politics/">Politics</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21160"><a href="http://womensenews.org/category/work/">Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23054"><a href="http://womensenews.org/category/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22941"><a href="http://womensenews.org/series/womensenews-live/" class="dropdown-toggle">Series <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716343"><a href="http://womensenews.org/series/womensenews-live/">Women&#8217;s eNews Live</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834663"><a href="/series/girl-fuse/">Girl Fuse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1298969"><a href="/series/seat-at-the-table/">Seat at the Table</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-125723"><a href="http://womensenews.org/series/jane-crow/">Jane Crow: Black Maternal Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22943"><a href="http://womensenews.org/series/healthy-births-healthy-moms-black-maternal-health-in-america/">Healthy Births, Healthy Moms: Black Maternal Health in America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52942"><a href="http://womensenews.org/series/backlash-in-europe-womens-reproductive-rights-threatened/">Backlash in Europe: Women’s Reproductive Rights Threatened</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-144474"><a href="http://womensenews.org/series/why-didnt-she-just-leave/">Why Didn&#8217;t She Just Leave?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52738"><a href="http://womensenews.org/series/bias-price/">She Pays the Bias Price: From Girlhood to Final Years</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22944"><a href="http://womensenews.org/series/its-the-economy/">It&#8217;s the Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52736"><a href="http://womensenews.org/series/black-maternal-health/">Black Maternal Health: A Legacy and a Future</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22951"><a href="http://womensenews.org/series/women-in-poverty-tales-from-the-recessions-front-lines/">Women in Poverty &#8211; Tales from the Recessions Front Lines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52737"><a href="http://womensenews.org/series/arab-women-in-revolution-reports-from-the-ground/">Arab Women in Revolution: Reports from the Ground</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22947"><a href="http://womensenews.org/series/she-works-hard-for-the-money/">She Works Hard for the Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52743"><a href="http://womensenews.org/series/collateral-damage-syria-women-and-girls-fleeing-violence/">Collateral Damage Syria: Women and Girls Fleeing Violence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-52748"><a href="http://womensenews.org/series/momagenda/">MomAgenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22946"><a href="http://womensenews.org/series/sexual-violence-in-the-congo/">Sexual Violence in the Congo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23053"><a href="http://womensenews.org/category/teen-voices/">Teen Voices</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23369"><a href="http://womensenews.org/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201410"><a href="http://womensenews.org/events-at-womens-enews/">Events at Women&#8217;s eNews</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">Don&#039;t Miss</li><li id="menu-item-128857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128857"><a href="http://womensenews.org/events-at-womens-enews/">21 LEADERS FOR THE 21ST CENTURY GALA: MAY 7, 2018</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-3030157" class="hnews item post-3030157 post type-post status-publish format-standard has-post-thumbnail hentry category-commentary prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		
		<h1 class="entry-title" itemprop="headline">The Story Behind the Statistics: Make a Difference This World AIDS Day</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By:</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="http://womensenews.org/author/debbie-brennocks/" title="Read All Posts By Debbie Brennocks" rel="author">Debbie Brennocks</a></span></span><span class="sep"> | </span><time class="entry-date updated dtstamp pubdate" datetime="2017-11-30T16:25:33+00:00">November 30, 2017</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=The%20Story%20Behind%20the%20Statistics%3A%20Make%20a%20Difference%20This%20World%20AIDS%20Day&url=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F&via=womens_enews"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=The%20Story%20Behind%20the%20Statistics%3A%20Make%20a%20Difference%20This%20World%20AIDS%20Day&body=The%20reality%20of%20these%20numbers%20is%20what%20I%20am%20faced%20with%20every%20day%2C%20and%20I%20could%20not%20ignore%20it%20if%20I%20tried.http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://womensenews.org/category/commentary/"><i class="icon-link"></i> <span>More on Commentary</span></a></li>
<li><a href="http://womensenews.org/category/commentary/feed/"><i class="icon-rss"></i> <span>Subscribe to Commentary</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="The reality of these numbers is what I am faced with every day, and I could not ignore it if I tried.
" />
<meta itemprop="datePublished" content="2017-11-30T16:25:33+00:00" />
<meta itemprop="dateModified" content="2017-11-30T16:25:33+00:00" />
<meta itemprop="image" content="http://womensenews.org/wp-content/uploads/2017/11/world_logo3-140x140.png" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="400" height="350" src="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/world_logo3-e1512073366749.png" class="attachment-full size-full wp-post-image" alt="" />	</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p>More than <a href="https://www.avert.org/professionals/hiv-around-world/sub-saharan-africa/zimbabwe">1 in 10 adults in Zimbabwe are living with HIV</a> and <a href="https://www.avert.org/professionals/hiv-around-world/sub-saharan-africa/zimbabwe">30,000 HIV related deaths occur each year</a>. It is tempting for some, when confronted with those numbers, not to feel their true gravity. Statistics can often feel cold and detached, but the reality of these numbers is what I am faced with every day, and could not ignore if I tried.</p>
<p>In addition to the HIV / AIDS crisis in Zimbabwe, another epidemic is claiming as many – if not more lives – than the virus itself, and that epidemic is sexual assault. <a href="http://evaw-global-database.unwomen.org/en/countries/africa/zimbabwe#3">More than 1 in 3 women will experience physical or sexual violence from a partner in her lifetime.</a> The combination of these two threats, in a region plagued by severe poverty and food shortages, begins to paint the picture of what we are facing in Zimbabwe.</p>
<p>Little girls by the hundreds are being forced into early marriages or prostitution to earn a wage. Girls are often orphaned or abandoned, making them even more vulnerable to sexual assault. The sexual abuse continues the spread of HIV and often leaves young girls pregnant and with children, with no recourse to provide for themselves and their families.</p>
<p>These girls are the reason the <a href="https://www.caringcrowd.org/empower-these-risk-orphaned-girls-zimbabwe">Sandra Jones Center</a> was started. We’ve given refuge and care to 1,500 children &#8211;ninety percent of whom are survivors of rape. Only two of those survivors that I can recall were raped by strangers. All of the others were assaulted by someone they knew, and most often a family member. The youngest was just three years old when she was raped by her own father.</p>
<p>Girls arrive at our doors, often without ever having gone to school, so they don’t have the skills they need to enter the workforce and prosper as adults. This is an opportunity that every girl deserves – the opportunity to be independent and prosperous – and that is what our innovative greenhouse program is making possible.</p>
<p>The Sandra Jones Greenhouse Program equips each young woman with her own plot of earth, and teaches her how to plant, grow and harvest valuable food crops. They also learn critical life skills, including budgeting, marketing, farming, sales, and cooking. The young women then have the opportunity to use those skills to earn a living for themselves, by selling their fares at local markets and starting their own businesses. The program has been so successful that we are planning to launch a second greenhouse, to enable us to give even more girls these lifesaving and empowering skills. (This project is in partnership with the <a href="http://www.afcaids.org/">American Foundation for Children with AIDS</a>.)</p>
<p>Today, on World AIDS Day (December 1, 2017), I urge you to not only read the statistics, but to feel them. They represent the hundreds of little girls and young women who deserve a chance to hold their heads high and become productive citizens in their country.</p>
<p><em>Debbie Brennocks, is Director and co-founder of the Sandra Jones Center. By making a pledge to donate through <a href="https://www.caringcrowd.org/empower-these-risk-orphaned-girls-zimbabwe">CaringCrowd.org</a> on World AIDS Day, your dollar will go even further, as Johnson &amp; Johnson will match pledges up to $250 per person, per project (up to $275,000).</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Filed Under:</h5>
				<ul>
					<li class="post-category-link"><a href="http://womensenews.org/category/commentary/" title="Read Posts in the Commentary category">Commentary</a></li>				</ul>
			</div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-4 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=The%20Story%20Behind%20the%20Statistics%3A%20Make%20a%20Difference%20This%20World%20AIDS%20Day&url=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F&via=womens_enews"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=The%20Story%20Behind%20the%20Statistics%3A%20Make%20a%20Difference%20This%20World%20AIDS%20Day&body=The%20reality%20of%20these%20numbers%20is%20what%20I%20am%20faced%20with%20every%20day%2C%20and%20I%20could%20not%20ignore%20it%20if%20I%20tried.http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://womensenews.org/category/commentary/"><i class="icon-link"></i> <span>More on Commentary</span></a></li>
<li><a href="http://womensenews.org/category/commentary/feed/"><i class="icon-rss"></i> <span>Subscribe to Commentary</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd no-bg largo-related-posts clearfix"><h3 class="widgettitle">Read Next</h3><ul class="related"><li><a href="http://womensenews.org/2017/12/women-wage-peace-women-are-saving-the-world-where-men-have-failed-spectacularly/"/><img width="140" height="140" src="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-140x140.png" class=" wp-post-image" alt="" srcset="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-140x140.png 140w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-60x60.png 60w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-32x32.png 32w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-50x50.png 50w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-64x64.png 64w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-96x96.png 96w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/image002-128x128.png 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://womensenews.org/2017/12/women-wage-peace-women-are-saving-the-world-where-men-have-failed-spectacularly/" title="Read: ">“Women Wage Peace”  Women Are Saving the World Where Men Have Failed Spectacularly</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By:</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="http://womensenews.org/author/stephen-longfellow-fiske/" title="Read All Posts By Stephen Longfellow Fiske" rel="author">Stephen Longfellow Fiske</a></span></span><span class="sep"> | </span><time class="entry-date updated dtstamp pubdate" datetime="2017-12-03T17:21:01+00:00">December 3, 2017</time></span>
					</h5>
				
				<p>An Israeli women’s movement supported by Palestinian women portends a social revolution.</p>
</li><li><a href="http://womensenews.org/2017/11/believe-it-or-not-sexual-harassment-and-credibility-of-victims-at-play/"/><img width="140" height="140" src="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-140x140.jpg" class=" wp-post-image" alt="" srcset="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-140x140.jpg 140w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-60x60.jpg 60w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-32x32.jpg 32w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-50x50.jpg 50w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-64x64.jpg 64w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-96x96.jpg 96w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/SEXUAL-HARASSMENT-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://womensenews.org/2017/11/believe-it-or-not-sexual-harassment-and-credibility-of-victims-at-play/" title="Read: ">Believe It Or Not: Sexual Harassment and Credibility of Victims At Play</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By:</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="http://womensenews.org/author/dr-angela-lawson/" title="Read All Posts By Dr. Angela Lawson" rel="author">Dr. Angela Lawson</a></span></span><span class="sep"> | </span><time class="entry-date updated dtstamp pubdate" datetime="2017-11-23T15:04:53+00:00">November 23, 2017</time></span>
					</h5>
				
				<p>The continued attacks on the credibility of women who come forward with allegations of harassment stem from faulty gender stereotypes of women as untrustworthy in sexual matters.</p>
</li></ul></aside></div>
<div id="disqus_thread">
    </div>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Women&#039;s eNews</li><li id="menu-item-23370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23370"><a href="http://womensenews.org/about/">About Us</a></li>
<li id="menu-item-23376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23376"><a href="http://womensenews.org/about/staff/">Executive Director</a></li>
<li id="menu-item-23372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23372"><a href="http://womensenews.org/about/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-23375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23375"><a href="http://womensenews.org/about/womens-enews-partners/">Partners</a></li>
<li id="menu-item-23374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23374"><a href="http://womensenews.org/about/our-awards/">Our Awards</a></li>
<li id="menu-item-23371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23371"><a href="http://womensenews.org/about/become-a-womens-enews-intern/">Internships</a></li>
<li id="menu-item-23379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23379"><a href="http://womensenews.org/about/contact-us/">Contact Us</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-recent-posts-widget-4" class="widget widget-1 odd default largo-recent-posts clearfix"><h3 class="widgettitle">In Case You Missed It</h3><ul><li>	<a href="http://womensenews.org/2016/05/new-yorks-paid-family-leave-policy-faces-uncertain-stardom/"><img width="140" height="140" src="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lieberman-Cuomo--140x140.jpg" class="left-align attachment-thumbnail wp-post-image" alt="" srcset="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lieberman-Cuomo--140x140.jpg 140w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lieberman-Cuomo--60x60.jpg 60w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lieberman-Cuomo--32x32.jpg 32w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lieberman-Cuomo--64x64.jpg 64w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lieberman-Cuomo--96x96.jpg 96w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lieberman-Cuomo--128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h5>
	<a href="http://womensenews.org/2016/05/new-yorks-paid-family-leave-policy-faces-uncertain-stardom/">New York’s Paid Family Leave Policy Faces Uncertain Stardom		</a>
</h5>

	<p>It is being hailed as the most progressive state policy so far, going further than New Jersey, California and Rhode Island in various respects. But its showcase potential won’t be tested until the program gets going in 2018. </p>
</li><li>	<a href="http://womensenews.org/2016/04/my-role-models-worry-more-about-losing-their-minds-than-their-looks/"><img width="140" height="140" src="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Marienau-Older-Lady-140x140.jpg" class="left-align attachment-thumbnail wp-post-image" alt="" srcset="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Marienau-Older-Lady-140x140.jpg 140w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Marienau-Older-Lady-60x60.jpg 60w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Marienau-Older-Lady-32x32.jpg 32w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Marienau-Older-Lady-64x64.jpg 64w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Marienau-Older-Lady-96x96.jpg 96w, http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Marienau-Older-Lady-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h5>
	<a href="http://womensenews.org/2016/04/my-role-models-worry-more-about-losing-their-minds-than-their-looks/">My Role Models Worry More About Losing Their Minds Than Their Looks		</a>
</h5>

	<p>How should an aging woman think about the years ahead? The answer, I find, is talking to women somewhat older than oneself. </p>
</li></ul></aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://womensenews.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://womensenews.org/2017/12/'> December 2017 </option>
	<option value='http://womensenews.org/2017/11/'> November 2017 </option>
	<option value='http://womensenews.org/2017/10/'> October 2017 </option>
	<option value='http://womensenews.org/2017/09/'> September 2017 </option>
	<option value='http://womensenews.org/2017/08/'> August 2017 </option>
	<option value='http://womensenews.org/2017/07/'> July 2017 </option>
	<option value='http://womensenews.org/2017/06/'> June 2017 </option>
	<option value='http://womensenews.org/2017/05/'> May 2017 </option>
	<option value='http://womensenews.org/2017/04/'> April 2017 </option>
	<option value='http://womensenews.org/2017/03/'> March 2017 </option>
	<option value='http://womensenews.org/2017/02/'> February 2017 </option>
	<option value='http://womensenews.org/2017/01/'> January 2017 </option>
	<option value='http://womensenews.org/2016/12/'> December 2016 </option>
	<option value='http://womensenews.org/2016/11/'> November 2016 </option>
	<option value='http://womensenews.org/2016/10/'> October 2016 </option>
	<option value='http://womensenews.org/2016/09/'> September 2016 </option>
	<option value='http://womensenews.org/2016/08/'> August 2016 </option>
	<option value='http://womensenews.org/2016/07/'> July 2016 </option>
	<option value='http://womensenews.org/2016/06/'> June 2016 </option>
	<option value='http://womensenews.org/2016/05/'> May 2016 </option>
	<option value='http://womensenews.org/2016/04/'> April 2016 </option>
	<option value='http://womensenews.org/2016/03/'> March 2016 </option>
	<option value='http://womensenews.org/2016/02/'> February 2016 </option>
	<option value='http://womensenews.org/2016/01/'> January 2016 </option>
	<option value='http://womensenews.org/2015/12/'> December 2015 </option>
	<option value='http://womensenews.org/2015/11/'> November 2015 </option>
	<option value='http://womensenews.org/2015/10/'> October 2015 </option>
	<option value='http://womensenews.org/2015/09/'> September 2015 </option>
	<option value='http://womensenews.org/2015/08/'> August 2015 </option>
	<option value='http://womensenews.org/2015/07/'> July 2015 </option>
	<option value='http://womensenews.org/2015/06/'> June 2015 </option>
	<option value='http://womensenews.org/2015/05/'> May 2015 </option>
	<option value='http://womensenews.org/2015/04/'> April 2015 </option>
	<option value='http://womensenews.org/2015/03/'> March 2015 </option>
	<option value='http://womensenews.org/2015/02/'> February 2015 </option>
	<option value='http://womensenews.org/2015/01/'> January 2015 </option>
	<option value='http://womensenews.org/2014/12/'> December 2014 </option>
	<option value='http://womensenews.org/2014/11/'> November 2014 </option>
	<option value='http://womensenews.org/2014/10/'> October 2014 </option>
	<option value='http://womensenews.org/2014/09/'> September 2014 </option>
	<option value='http://womensenews.org/2014/08/'> August 2014 </option>
	<option value='http://womensenews.org/2014/07/'> July 2014 </option>
	<option value='http://womensenews.org/2014/06/'> June 2014 </option>
	<option value='http://womensenews.org/2014/05/'> May 2014 </option>
	<option value='http://womensenews.org/2014/04/'> April 2014 </option>
	<option value='http://womensenews.org/2014/03/'> March 2014 </option>
	<option value='http://womensenews.org/2014/02/'> February 2014 </option>
	<option value='http://womensenews.org/2014/01/'> January 2014 </option>
	<option value='http://womensenews.org/2013/12/'> December 2013 </option>
	<option value='http://womensenews.org/2013/11/'> November 2013 </option>
	<option value='http://womensenews.org/2013/10/'> October 2013 </option>
	<option value='http://womensenews.org/2013/09/'> September 2013 </option>
	<option value='http://womensenews.org/2013/08/'> August 2013 </option>
	<option value='http://womensenews.org/2013/07/'> July 2013 </option>
	<option value='http://womensenews.org/2013/06/'> June 2013 </option>
	<option value='http://womensenews.org/2013/05/'> May 2013 </option>
	<option value='http://womensenews.org/2013/04/'> April 2013 </option>
	<option value='http://womensenews.org/2013/03/'> March 2013 </option>
	<option value='http://womensenews.org/2013/02/'> February 2013 </option>
	<option value='http://womensenews.org/2013/01/'> January 2013 </option>
	<option value='http://womensenews.org/2012/12/'> December 2012 </option>
	<option value='http://womensenews.org/2012/11/'> November 2012 </option>
	<option value='http://womensenews.org/2012/10/'> October 2012 </option>
	<option value='http://womensenews.org/2012/09/'> September 2012 </option>
	<option value='http://womensenews.org/2012/08/'> August 2012 </option>
	<option value='http://womensenews.org/2012/07/'> July 2012 </option>
	<option value='http://womensenews.org/2012/06/'> June 2012 </option>
	<option value='http://womensenews.org/2012/05/'> May 2012 </option>
	<option value='http://womensenews.org/2012/04/'> April 2012 </option>
	<option value='http://womensenews.org/2012/03/'> March 2012 </option>
	<option value='http://womensenews.org/2012/02/'> February 2012 </option>
	<option value='http://womensenews.org/2012/01/'> January 2012 </option>
	<option value='http://womensenews.org/2011/12/'> December 2011 </option>
	<option value='http://womensenews.org/2011/11/'> November 2011 </option>
	<option value='http://womensenews.org/2011/10/'> October 2011 </option>
	<option value='http://womensenews.org/2011/09/'> September 2011 </option>
	<option value='http://womensenews.org/2011/08/'> August 2011 </option>
	<option value='http://womensenews.org/2011/07/'> July 2011 </option>
	<option value='http://womensenews.org/2011/06/'> June 2011 </option>
	<option value='http://womensenews.org/2011/05/'> May 2011 </option>
	<option value='http://womensenews.org/2011/04/'> April 2011 </option>
	<option value='http://womensenews.org/2011/03/'> March 2011 </option>
	<option value='http://womensenews.org/2011/02/'> February 2011 </option>
	<option value='http://womensenews.org/2011/01/'> January 2011 </option>
	<option value='http://womensenews.org/2010/12/'> December 2010 </option>
	<option value='http://womensenews.org/2010/11/'> November 2010 </option>
	<option value='http://womensenews.org/2010/10/'> October 2010 </option>
	<option value='http://womensenews.org/2010/09/'> September 2010 </option>
	<option value='http://womensenews.org/2010/08/'> August 2010 </option>
	<option value='http://womensenews.org/2010/07/'> July 2010 </option>
	<option value='http://womensenews.org/2010/06/'> June 2010 </option>
	<option value='http://womensenews.org/2010/05/'> May 2010 </option>
	<option value='http://womensenews.org/2010/04/'> April 2010 </option>
	<option value='http://womensenews.org/2010/03/'> March 2010 </option>
	<option value='http://womensenews.org/2010/02/'> February 2010 </option>
	<option value='http://womensenews.org/2010/01/'> January 2010 </option>
	<option value='http://womensenews.org/2009/12/'> December 2009 </option>
	<option value='http://womensenews.org/2009/11/'> November 2009 </option>
	<option value='http://womensenews.org/2009/10/'> October 2009 </option>
	<option value='http://womensenews.org/2009/09/'> September 2009 </option>
	<option value='http://womensenews.org/2009/08/'> August 2009 </option>
	<option value='http://womensenews.org/2009/07/'> July 2009 </option>
	<option value='http://womensenews.org/2009/06/'> June 2009 </option>
	<option value='http://womensenews.org/2009/05/'> May 2009 </option>
	<option value='http://womensenews.org/2009/04/'> April 2009 </option>
	<option value='http://womensenews.org/2009/03/'> March 2009 </option>
	<option value='http://womensenews.org/2009/02/'> February 2009 </option>
	<option value='http://womensenews.org/2009/01/'> January 2009 </option>
	<option value='http://womensenews.org/2008/12/'> December 2008 </option>
	<option value='http://womensenews.org/2008/11/'> November 2008 </option>
	<option value='http://womensenews.org/2008/10/'> October 2008 </option>
	<option value='http://womensenews.org/2008/09/'> September 2008 </option>
	<option value='http://womensenews.org/2008/08/'> August 2008 </option>
	<option value='http://womensenews.org/2008/07/'> July 2008 </option>
	<option value='http://womensenews.org/2008/06/'> June 2008 </option>
	<option value='http://womensenews.org/2008/05/'> May 2008 </option>
	<option value='http://womensenews.org/2008/04/'> April 2008 </option>
	<option value='http://womensenews.org/2008/03/'> March 2008 </option>
	<option value='http://womensenews.org/2008/02/'> February 2008 </option>
	<option value='http://womensenews.org/2008/01/'> January 2008 </option>
	<option value='http://womensenews.org/2007/12/'> December 2007 </option>
	<option value='http://womensenews.org/2007/11/'> November 2007 </option>
	<option value='http://womensenews.org/2007/10/'> October 2007 </option>
	<option value='http://womensenews.org/2007/09/'> September 2007 </option>
	<option value='http://womensenews.org/2007/08/'> August 2007 </option>
	<option value='http://womensenews.org/2007/07/'> July 2007 </option>
	<option value='http://womensenews.org/2007/06/'> June 2007 </option>
	<option value='http://womensenews.org/2007/05/'> May 2007 </option>
	<option value='http://womensenews.org/2007/04/'> April 2007 </option>
	<option value='http://womensenews.org/2007/03/'> March 2007 </option>
	<option value='http://womensenews.org/2007/02/'> February 2007 </option>
	<option value='http://womensenews.org/2007/01/'> January 2007 </option>
	<option value='http://womensenews.org/2006/12/'> December 2006 </option>
	<option value='http://womensenews.org/2006/11/'> November 2006 </option>
	<option value='http://womensenews.org/2006/10/'> October 2006 </option>
	<option value='http://womensenews.org/2006/09/'> September 2006 </option>
	<option value='http://womensenews.org/2006/08/'> August 2006 </option>
	<option value='http://womensenews.org/2006/07/'> July 2006 </option>
	<option value='http://womensenews.org/2006/06/'> June 2006 </option>
	<option value='http://womensenews.org/2006/05/'> May 2006 </option>
	<option value='http://womensenews.org/2006/04/'> April 2006 </option>
	<option value='http://womensenews.org/2006/03/'> March 2006 </option>
	<option value='http://womensenews.org/2006/02/'> February 2006 </option>
	<option value='http://womensenews.org/2006/01/'> January 2006 </option>
	<option value='http://womensenews.org/2005/12/'> December 2005 </option>
	<option value='http://womensenews.org/2005/11/'> November 2005 </option>
	<option value='http://womensenews.org/2005/10/'> October 2005 </option>
	<option value='http://womensenews.org/2005/09/'> September 2005 </option>
	<option value='http://womensenews.org/2005/08/'> August 2005 </option>
	<option value='http://womensenews.org/2005/07/'> July 2005 </option>
	<option value='http://womensenews.org/2005/06/'> June 2005 </option>
	<option value='http://womensenews.org/2005/05/'> May 2005 </option>
	<option value='http://womensenews.org/2005/04/'> April 2005 </option>
	<option value='http://womensenews.org/2005/03/'> March 2005 </option>
	<option value='http://womensenews.org/2005/02/'> February 2005 </option>
	<option value='http://womensenews.org/2005/01/'> January 2005 </option>
	<option value='http://womensenews.org/2004/12/'> December 2004 </option>
	<option value='http://womensenews.org/2004/11/'> November 2004 </option>
	<option value='http://womensenews.org/2004/10/'> October 2004 </option>
	<option value='http://womensenews.org/2004/09/'> September 2004 </option>
	<option value='http://womensenews.org/2004/08/'> August 2004 </option>
	<option value='http://womensenews.org/2004/07/'> July 2004 </option>
	<option value='http://womensenews.org/2004/06/'> June 2004 </option>
	<option value='http://womensenews.org/2004/05/'> May 2004 </option>
	<option value='http://womensenews.org/2004/04/'> April 2004 </option>
	<option value='http://womensenews.org/2004/03/'> March 2004 </option>
	<option value='http://womensenews.org/2004/02/'> February 2004 </option>
	<option value='http://womensenews.org/2004/01/'> January 2004 </option>
	<option value='http://womensenews.org/2003/12/'> December 2003 </option>
	<option value='http://womensenews.org/2003/11/'> November 2003 </option>
	<option value='http://womensenews.org/2003/10/'> October 2003 </option>
	<option value='http://womensenews.org/2003/09/'> September 2003 </option>
	<option value='http://womensenews.org/2003/08/'> August 2003 </option>
	<option value='http://womensenews.org/2003/07/'> July 2003 </option>
	<option value='http://womensenews.org/2003/06/'> June 2003 </option>
	<option value='http://womensenews.org/2003/05/'> May 2003 </option>
	<option value='http://womensenews.org/2003/04/'> April 2003 </option>
	<option value='http://womensenews.org/2003/03/'> March 2003 </option>
	<option value='http://womensenews.org/2003/02/'> February 2003 </option>
	<option value='http://womensenews.org/2003/01/'> January 2003 </option>
	<option value='http://womensenews.org/2002/12/'> December 2002 </option>
	<option value='http://womensenews.org/2002/11/'> November 2002 </option>
	<option value='http://womensenews.org/2002/10/'> October 2002 </option>
	<option value='http://womensenews.org/2002/09/'> September 2002 </option>
	<option value='http://womensenews.org/2002/08/'> August 2002 </option>
	<option value='http://womensenews.org/2002/07/'> July 2002 </option>
	<option value='http://womensenews.org/2002/06/'> June 2002 </option>
	<option value='http://womensenews.org/2002/05/'> May 2002 </option>
	<option value='http://womensenews.org/2002/04/'> April 2002 </option>
	<option value='http://womensenews.org/2002/03/'> March 2002 </option>
	<option value='http://womensenews.org/2002/02/'> February 2002 </option>
	<option value='http://womensenews.org/2002/01/'> January 2002 </option>
	<option value='http://womensenews.org/2001/12/'> December 2001 </option>
	<option value='http://womensenews.org/2001/11/'> November 2001 </option>
	<option value='http://womensenews.org/2001/10/'> October 2001 </option>
	<option value='http://womensenews.org/2001/09/'> September 2001 </option>
	<option value='http://womensenews.org/2001/08/'> August 2001 </option>
	<option value='http://womensenews.org/2001/07/'> July 2001 </option>
	<option value='http://womensenews.org/2001/06/'> June 2001 </option>
	<option value='http://womensenews.org/2001/05/'> May 2001 </option>
	<option value='http://womensenews.org/2001/04/'> April 2001 </option>
	<option value='http://womensenews.org/2001/03/'> March 2001 </option>
	<option value='http://womensenews.org/2001/02/'> February 2001 </option>
	<option value='http://womensenews.org/2001/01/'> January 2001 </option>
	<option value='http://womensenews.org/2000/12/'> December 2000 </option>
	<option value='http://womensenews.org/2000/11/'> November 2000 </option>
	<option value='http://womensenews.org/2000/10/'> October 2000 </option>
	<option value='http://womensenews.org/2000/09/'> September 2000 </option>
	<option value='http://womensenews.org/2000/08/'> August 2000 </option>
	<option value='http://womensenews.org/2000/07/'> July 2000 </option>
	<option value='http://womensenews.org/2000/06/'> June 2000 </option>
	<option value='http://womensenews.org/2000/05/'> May 2000 </option>
	<option value='http://womensenews.org/2000/04/'> April 2000 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="http://www.facebook.com/WomenseNews" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="http://twitter.com/womens_enews" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://womensenews.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Women&#039;s eNews</p>
								<ul id="menu-footer-bottom" class="menu"><li id="menu-item-23355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23355"><a href="http://womensenews.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-23356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23356"><a href="http://womensenews.org/terms-use/">Terms of Use</a></li>
</ul>			</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Women&#039;s eNews is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=The%20Story%20Behind%20the%20Statistics%3A%20Make%20a%20Difference%20This%20World%20AIDS%20Day&url=http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F&via=womens_enews"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=The%20Story%20Behind%20the%20Statistics%3A%20Make%20a%20Difference%20This%20World%20AIDS%20Day&body=The%20reality%20of%20these%20numbers%20is%20what%20I%20am%20faced%20with%20every%20day%2C%20and%20I%20could%20not%20ignore%20it%20if%20I%20tried.http%3A%2F%2Fwomensenews.org%2F2017%2F11%2Fthe-story-behind-the-statistics-make-a-difference-this-world-aids-day%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://womensenews.org/category/commentary/"><i class="icon-link"></i> <span>More on Commentary</span></a></li>
<li><a href="http://womensenews.org/category/commentary/feed/"><i class="icon-rss"></i> <span>Subscribe to Commentary</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.4" async></script>
			<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/wenews/js/mailchimp.js?ver=0.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.4'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.4'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.4'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"3030157 http:\/\/womensenews.org\/?p=3030157","disqusShortname":"womensenews","disqusTitle":"The Story Behind the Statistics: Make a Difference This World AIDS Day","disqusUrl":"http:\/\/womensenews.org\/2017\/11\/the-story-behind-the-statistics-make-a-difference-this-world-aids-day\/","options":{"manualSync":false},"postId":"3030157"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"womensenews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3q3ysyz2dxk4cvtnhs2033mr.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>

</body>
</html>
